<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="apple-itunes-app" content="app-id=334634343">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>

<title>Sunshine State considers banning sunscreen bans | WHNT.com</title>

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://whnt.com/xmlrpc.php">

<script async type="text/javascript" id="bob_tag_loader">
	var page_url         = "https:\/\/whnt.com\/2019\/11\/06\/sunshine-state-considers-banning-sunscreen-bans",
		cats             = "News",
		bob_story_author = "Associated Press",
		bob_kw           = "",
		bob_desc         = "TALLAHASSEE, Fla. (AP) \u2014 Florida tourist haven Key West wants to protect coral reefs that attract divers, so it&#8217;s banning sunscreens that contain chemicals that could harm them. But Florida lawmakers who think it&#8217;s more important to protect humans are moving toward outlawing the Key West&#8217;s sunscreen ban and making [&hellip;]",
		cat_data         = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc)  + "&story_author=" +  encodeURIComponent(bob_story_author) + "&page_url=" +  encodeURIComponent(page_url),
        bob_cb           = '1';

		bob_cb = ( ( new Date() ).getTime() + "" + Math.floor( Math.random() * 1000000 ) ).substr( 0, 16 );

	( function() {
		var bob_tag = document.createElement('script'),
			bts;

		bob_tag.type  = 'text/javascript';
		bob_tag.async = true;
		bob_tag.id    = "bob_tag";
		bob_tag.src   = ( 'https:' === document.location.protocol ? 'https://' : 'http://' ) + 'bob.dmpxs.com/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
		bts           = document.getElementsByTagName('script')[0];

		bts.parentNode.insertBefore(bob_tag, bts);
	} )();
</script>
<meta name="description" content="TALLAHASSEE, Fla. (AP) — Florida tourist haven Key West wants to protect coral reefs that attract divers, so it&#039;s banning sunscreens that contain chemicals that could harm them." />
<meta name="keywords" content="news," />
<meta name="google-site-verification" content="5W_w6evqq-t5n8MjIEDIy9yiwsUlE6sEBrENj9Y9TbE" />
<meta name="msvalidate.01" content="9CC50DB4C5614EA88B5CFA75E33AAB02" />
<meta name="p:domain_verify" content="ef3232fc915138f86f550fcf7ba418f7" />
	<script type="text/javascript">
	var dataLayer = window.dataLayer = window.dataLayer || [];
	dataLayer.push( {"fireGTM":true,"propID":"UA-27022643-1","event":"dlReady","paragraphCount":14,"wordCount":676,"authorName":"Associated Press","imageCount":0,"siteName":"WHNT.com","publishDateString":"Wed Nov 06 2019","originalContent":false,"classifyText":[],"categories":"News"} );
	</script>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer',"GTM-WXP943");</script>
	<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//confiant-integrations.global.ssl.fastly.net' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//r-login.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//localtvwhnt.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//cdn2.trb.tv' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//localtvwhnt.files.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="WHNT.com &raquo; Feed" href="https://whnt.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WHNT.com &raquo; Comments Feed" href="https://whnt.com/comments/feed/" />
	<script>
		window._acmDebug = window._acmDebug || [];
	</script>
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel="canonical" href="https://whnt.com/2019/11/06/sunshine-state-considers-banning-sunscreen-bans/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1572020829h&ver=5.3-beta2-46382"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??/wp-includes/css/dist/block-library/style.min.css,/wp-content/mu-plugins/widgets/css/widget-text.css?m=1572607559j&cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-block-editor-styles-css'  href='//widgets.wp.com/wpcom-block-editor/common.min.css?ver=20191101125748' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyNUO1uwyAMfKFRL1W3qT+mPYshNKFyMMJOor39oF9bFS3KL3z4fGcfzMk4juqjgvZ+8AJTSEDskHQye3AiYJlVNGPaFfQCW0ayl8RRwuS3zYTSFZg9lm42V1R1nn6228991AV7GE2isQuxrmeJu1J2t23vcM2iZX/mh0ThnPKF1JoxEWNb1mx2DVCwF9FFd01bc7Bj9A/1O5ZBjPSYPaCI12soot+0zPXPeeg0cLSYf6s1emJRcyIMGapXTeX2rk0Ju4BkSnD8DP67sz9AR2yRKuFr+GzePprj/ti8vp9/AEVG8gw=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFjt0KwjAMhV/IWspwd+KzdDWrqeuPTbqhT2+m3ogDIZCQ83HO0UtRmNzUzkA6yNwa1Ptn7QPttAAuJ4bEq14ycQQi62FDjXnACVQjqAIkFusxb3DfKZhmhOUvFoCLdVdVgfDxk84XkF56xqK54tASqDI1j4m0dXHFRvSr6euy0u39Ep9TPJpD33fG9KYLT7JeZfo='></script>
<script src='https://confiant-integrations.global.ssl.fastly.net/dsOXTihmBU_70HHUwmNf7qg_azA/gpt_and_prebid/config.js?ver=1.0.0'></script>
<script>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</script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/tribune-plugins/acm-config/js/prebid-1.0.js?m=1565704406h'></script>
<script src='https://r-login.wordpress.com/remote-login.php?m=1572447918h&#038;action=js&#038;host=whnt.com&#038;id=29519529&#038;t=1573045022&#038;back=https%3A%2F%2Fwhnt.com%2F2019%2F11%2F06%2Fsunshine-state-considers-banning-sunscreen-bans%2F%3Ffbclid%3DIwAR1CZBfibNoX9jm-3GEMG7WvOt1ZgiECaLIVTa7oMQ-JBw2rpIfUHtBav0w&#038;ver=1526988078' async defer onload='check_remote_login()'></script>
<script>
function check_remote_login() {
	if ( 'function' === typeof WPRemoteLogin ) {
		document.cookie = "wordpress_test_cookie=test; path=/";
		if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
			WPRemoteLogin();
		}
	}
}
</script>
<script>
var SafeCommentsAjax = {"ajaxurl":"https:\/\/whnt.com\/wp-admin\/admin-ajax.php"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/themes/vip/localtv-2/js/plugins/throttle-debounce.js,/wp-content/themes/vip/plugins/safe-report-comments/js/ajax.js?m=1519230344j'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://localtvwhnt.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://via.whnt.com/zfouD' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fwhnt.com%2F2019%2F11%2F06%2Fsunshine-state-considers-banning-sunscreen-bans%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fwhnt.com%2F2019%2F11%2F06%2Fsunshine-state-considers-banning-sunscreen-bans%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Sunshine State considers banning sunscreen bans" />
<meta property="og:url" content="https://whnt.com/2019/11/06/sunshine-state-considers-banning-sunscreen-bans/" />
<meta property="og:description" content="TALLAHASSEE, Fla. (AP) — Florida tourist haven Key West wants to protect coral reefs that attract divers, so it&#039;s banning sunscreens that contain chemicals that could harm them. But Florida lawmakers who think it&#039;s more important to protect humans are moving toward outlawing the Key West&#039;s sunscreen ban and making sure no other local governments impose similar ordinances." />
<meta property="article:published_time" content="2019-11-06T11:05:39+00:00" />
<meta property="article:modified_time" content="2019-11-06T11:05:39+00:00" />
<meta property="og:site_name" content="WHNT.com" />
<meta property="og:image" content="https://localtvwhnt.files.wordpress.com/2019/02/s095360123.jpg?quality=85&amp;strip=all&amp;w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@whnt" />
<meta name="twitter:site" content="@whnt" />
<meta name="twitter:text:title" content="Sunshine State considers banning sunscreen&nbsp;bans" />
<meta name="twitter:image" content="https://localtvwhnt.files.wordpress.com/2019/02/s095360123.jpg?quality=85&#038;strip=all&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="http://www.facebook.com/whntnews19" />
<meta property="article:author" content="http://www.facebook.com/whntnews19" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/a82c1e583fe9c7ee4cd32b8f26473338?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/a82c1e583fe9c7ee4cd32b8f26473338?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/a82c1e583fe9c7ee4cd32b8f26473338?s=114" />
<link rel='openid.server' href='https://whnt.com/?openidserver=1' />
<link rel='openid.delegate' href='https://whnt.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://whnt.com/osd.xml" title="WHNT.com" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push( {"article":"auto"} );
!function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0],
	'https://cdn.taboola.com/libtrc/localtv-network/loader.js'
);
</script>
<script>
window._newsroom = window._newsroom || [];
!function (e, f, u) { e.async = 1; e.src = u; e.defer = 1; f.parentNode.insertBefore(e, f); }(document.createElement('script'),
document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/localtv-whnt/newsroom.js'  );
</script>
	<meta name="word-count" content="676">
				<meta property="fb:pages" content="" />
			
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(["init", {
    appId: "31fb1e93-8604-49d5-98a7-9c20a679dbd1",
    autoRegister: true, /* Set to true to automatically prompt visitors */
    httpPermissionRequest: {
      enable: true
    },
    notifyButton: {
        enable: true /* Set to false to hide */
    }
  }]);
</script>
<script>
function get_aamCookie (c_name) {
	var i,x,y,ARRcookies=document.cookie.split(";");
	for (i=0;i<ARRcookies.length;i++) {
		x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
		y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
		x=x.replace(/^\s+|\s+$/g,"");
		if (x==c_name) {
				return unescape(y);
			}
		}
	}
</script>
		<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
		<style>
.milestone-widget {
	margin-bottom: 1em;
}
.milestone-content {
	line-height: 2;
	margin-top: 5px;
	max-width: 17em;
	padding: 0;
	text-align: center;
}
.milestone-header {
	background-color: #333333;
	color: #ffffff;
	line-height: 1.3;
	margin: 0;
	padding: .8em;
}
.milestone-header .event,
.milestone-header .date {
	display: block;
}
.milestone-header .event {
	font-size: 120%;
}
.milestone-countdown .difference {
	display: block;
	font-size: 500%;
	font-weight: bold;
	line-height: 1.2;
}
.milestone-countdown,
.milestone-message {
	background-color: #ffffff;
	border: 1px solid #cccccc;
	border-top: 0;
	color: #333333;
	padding-bottom: 1em;
}
.milestone-message {
	padding-top: 1em
}
</style>
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="WHNT.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://whnt.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/a82c1e583fe9c7ee4cd32b8f26473338?s=16" /><script>
googletag.cmd.push(function() {
 googletag.pubads().setTargeting("s1","landing");
 googletag.pubads().setTargeting("pid", "20191106sunshine-state-considers-banning-sunscreen-bans" );
 googletag.pubads().setTargeting("ContentID", "627399" );
 googletag.pubads().setTargeting("Site", "29519529" );
 googletag.pubads().setTargeting("test", "" );

 ACMTags["728x90-atf"] =
    googletag.defineSlot( "/7287/ltv.whnt.news/landing", [[970,250],[970,66],[970,90],[728,90]], "acm-tag-728x90-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "728x90-atf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["728x90-atf"] );
 ACMTags["728x90-btf"] =
    googletag.defineSlot( "/7287/ltv.whnt.news/landing", [[970,250],[970,66],[728,90]], "acm-tag-728x90-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "728x90-btf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["728x90-btf"] );
 ACMTags["300x250-atf"] =
    googletag.defineSlot( "/7287/ltv.whnt.news/landing", [[300,250]], "acm-tag-300x250-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "300x250-atf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["300x250-atf"] );
 ACMTags["300x250-btf0"] =
    googletag.defineSlot( "/7287/ltv.whnt.news/landing", [[728,90],[300,250],[2,2]], "acm-tag-300x250-btf0")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf0" )
    
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf0"] );
 ACMTags["300x250-btf"] =
    googletag.defineSlot( "/7287/ltv.whnt.news/landing", [[300,250]], "acm-tag-300x250-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf"] );
 ACMTags["300x250-btf1"] =
    googletag.defineSlot( "/7287/ltv.whnt.news/landing", [[300,250]], "acm-tag-300x250-btf1")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf1" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf1"] );
 ACMTags["300x250-btf2"] =
    googletag.defineSlot( "/7287/ltv.whnt.news/landing", [[300,250]], "acm-tag-300x250-btf2")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf2" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf2"] );
 ACMTags["300x250-btf3"] =
    googletag.defineSlot( "/7287/ltv.whnt.news/landing", [[300,250]], "acm-tag-300x250-btf3")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf3" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf3"] );
 ACMTags["300x250-mid"] =
    googletag.defineSlot( "/7287/ltv.whnt.news/landing", [[300,250],[300,600]], "acm-tag-300x250-mid")
    .addService(googletag.pubads())
    .setTargeting( "fold", "mid" )
    .setTargeting( "tagId", "300x250-mid" )
    .defineSizeMapping(responsiveMappings["Dualbox"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-mid"] );
 ACMTags["120x60-atf"] =
    googletag.defineSlot( "/7287/ltv.whnt.news/landing", [[120,60]], "acm-tag-120x60-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "120x60-atf" )
    .defineSizeMapping(responsiveMappings["Menu"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["120x60-atf"] );
 ACMTags["oop"] =
    googletag.defineSlot( "/7287/ltv.whnt.news/landing", [[1,1]], "acm-tag-oop")
    .addService(googletag.pubads())
    .setTargeting( "fold", null )
    .setTargeting( "tagId", "oop" )
    
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["oop"] );
 
 googletag.pubads().setTargeting( 'video', 'no' );

 googletag.pubads().setTargeting("s2","");
 var utm_params = {};
  window.location.search.replace(/[?&]+([^=&]+)=([^&]*)/gi, function(str,key,value) { utm_params[key.toLowerCase()] = value; }
 );
 for (var k in utm_params) {
  if(k.indexOf("utm") === 0)
   googletag.pubads().setTargeting(k,utm_params[k]);
 }


 googletag.pubads().enableAsyncRendering();
 googletag.pubads().enableSingleRequest();
 googletag.pubads().disableInitialLoad();
 googletag.pubads().collapseEmptyDivs();

 googletag.enableServices();

});
</script>

<link rel="amphtml" href="https://whnt.com/2019/11/06/sunshine-state-considers-banning-sunscreen-bans/amp/"><script src="https://s.ntv.io/serve/load.js" async defer></script>
	</head>

<body class="post-template-default single single-post postid-627399 single-format-standard customizer-styles-applied WHNT highlander-enabled highlander-light">

	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WXP943" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

		<header class="navbar navbar-inverse navbar-fixed-top">
		<div id="search-form" class="collapse">
			<div class="container">
				
<form class="form-inline" role="search" method="get" action="https://whnt.com/">
  <input type="search" placeholder="Search for..." value="" name="s">
  <button type="submit" class="btn btn-large btn-inverse"><span class="visible-phone">Go</span><span class="hidden-phone">Search</span></button>
</form>
				<button class="btn btn-close btn-large btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-remove"></i></button>
			</div>
		</div>
		<nav id="top-navigation" role="navigation">
			<div class="container">
				<div class="top-nav-left">
						<a href="https://whnt.com/live-streaming/" id="btn-livestream" class="btn btn-primary"><i class="icon-play-circle icon-large"></i> Watch Now: <span>News at 6:30 a.m. </span></a>
<a href="https://whnt.com/on-air/program-schedule/" class="btn btn-link"><i class="icon-time icon-large"></i>
WHNT News 19 TV Schedule <span class="text-small"></span></a>


<a href="https://www.cbs.com/all-access/?ftag=AAMba0aa73" target="_blank" class="btn btn-link"><i class="icon-play-circle icon-large"></i> CBS All Access</a>
															</div>
				<div class="top-nav-right">
					<button class="btn btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-search icon-large"></i><span class="hidden-phone"> Search</span></button>
					<a href="https://whnt.com/contact/" class="btn btn-link"><i class="icon-envelope icon-large"></i><span class="hidden-phone"> Contact Us</span></a>
				</div>
			</div>
		</nav>
		<nav id="main-navigation" role="navigation">
			<div class="navbar-inner">
				<div class="container">
					<a class="brand" href="https://whnt.com" title="WHNT.com" rel="home">WHNT.com</a>
					<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
						<i class="icon-reorder icon-2x pull-left"></i> <span>Menu</span>
					</button>

						<div class="nav-collapse collapse"><ul id="menu-with-subcategories" class="nav"><li id="menu-item-390" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-390"><a href="https://whnt.com/category/news/">News</a></li>
<li id="menu-item-11803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11803"><a href="https://whnt.com/category/sports/">Sports</a></li>
<li id="menu-item-11807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11807"><a href="https://whnt.com/category/taking-action/">Taking Action</a></li>
<li id="menu-item-388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-388"><a href="https://whnt.com/on-air/">On-Air</a></li>
<li id="menu-item-615664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-615664"><a href="https://whnt.com/category/on-air/the-valleys-cw/">The Valley&#8217;s CW</a></li>
<li id="menu-item-627193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-627193"><a href="https://whnt.com/cma-awards/">CMA Awards</a></li>
<li id="menu-item-11788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11788"><a href="https://whnt.com/category/community/">Community</a></li>
<li id="menu-item-393839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393839"><a href="https://whnt.com/category/legal/">Legal</a></li>
<li id="menu-item-11793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11793"><a href="https://whnt.com/category/contests/">Contests</a></li>
</ul></div>
						<ul id="nav-weather" class="nav">
							<li class="dropdown ">
		<a href="https://whnt.com/warnings/" class="indicator-warning"><i class="icon-warning-sign"></i></a>
		<a href="https://whnt.com/weather/">
		<span class="hidden-phone">Weather </span>
		<i class="wi wi-day-sunny "></i>
		<strong class="temp">40&deg;</strong>
	</a>
		<ul class="dropdown-menu pull-right text-center" role="menu">
			<div class="row-fluid">
				<div class="currently span4">
					<i class="wi wi-day-sunny "></i>
				</div>
				<div class="temp span4">
					<strong>40&deg;</strong>
				</div>
				<div class="hi-lo span4">
					<div>Low <strong>42&deg;</strong></div>
					<div>High <strong>68&deg;</strong></div>
				</div>
			</div>
			<hr>
			<div class="row-fluid">
							<div class="span4">
				<div>Thu</div>
				<i class="wi wi-day-rain wi-4x"></i>
				<div>
					50&deg; <i class="icon-caret-right"></i> 64&deg;
					</div>
			</div>
						<div class="span4">
				<div>Fri</div>
				<i class="wi wi-day-sunny-overcast wi-4x"></i>
				<div>
					38&deg; <i class="icon-caret-right"></i> 47&deg;
					</div>
			</div>
						<div class="span4">
				<div>Sat</div>
				<i class="wi wi-day-sunny-overcast wi-4x"></i>
				<div>
					30&deg; <i class="icon-caret-right"></i> 54&deg;
					</div>
			</div>
						</div>
			<a href="https://whnt.com/weather/" class="btn btn-block btn-inverse">See complete forecast</a>
							<hr />
				<a href="https://whnt.com/warnings/" class="btn btn-block btn-warning"><i class="icon-warning-sign"></i> Severe weather alert</a>
					</ul>


							</li>
						</ul>
					<div class="ad">
									<div id='acm-tag-120x60-atf' class='prebid ad-wrapper' style='width:120px; min-height: 60px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-120x60-atf');
   });</script></div>								</div>
				</div>
			</div>
		</nav>
	</header>
	

	
		<div class="ad ad-top ad-long full-width ">
			<div id='acm-tag-728x90-atf' class='prebid ad-wrapper' style='width:px; min-height: 90px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-728x90-atf');
   });</script></div>		</div>
	
	
<div id="content">
    <div class="container">
      <header class="entry-header">
        <h1 class="entry-title">Sunshine State considers banning sunscreen&nbsp;bans</h1>
        <div class="entry-meta clearfix">
          <span class="posted-time">Posted 5:05 am, November 6, 2019, by <a href="https://whnt.com/author/associated-press/" title="Posts by Associated Press" class="author url fn" rel="author">Associated Press</a></span>        </div>
        <div class="entry-share">
          <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-627399" class="share-facebook sd-button share-icon" href="https://whnt.com/2019/11/06/sunshine-state-considers-banning-sunscreen-bans/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-627399" class="share-twitter sd-button share-icon" href="https://whnt.com/2019/11/06/sunshine-state-considers-banning-sunscreen-bans/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://whnt.com/2019/11/06/sunshine-state-considers-banning-sunscreen-bans/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-627399" class="share-pinterest sd-button share-icon" href="https://whnt.com/2019/11/06/sunshine-state-considers-banning-sunscreen-bans/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-627399" class="share-linkedin sd-button share-icon" href="https://whnt.com/2019/11/06/sunshine-state-considers-banning-sunscreen-bans/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://whnt.com/2019/11/06/sunshine-state-considers-banning-sunscreen-bans/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-sms"><a rel="nofollow" data-shared="" class="share-sms sd-button share-icon" href="https://whnt.com/2019/11/06/sunshine-state-considers-banning-sunscreen-bans/?share=sms" title="Click to share on SMS"><span>SMS</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>
      </header>
      <div class="row">

        <div class="span8 span12-tablet border-right">
                  <img class="print-logo visible-print" src="https://s2.wp.com/wp-content/themes/vip/localtv-2/img/whnt/logo-gray.png" />
        	                        <article id="post-627399" class="post-627399 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
	<div class="entry-content">

		
				<p>TALLAHASSEE, Fla. (AP) — Florida tourist haven Key West wants to protect coral reefs that attract divers, so it&#8217;s banning sunscreens that contain chemicals that could harm them. But Florida lawmakers who think it&#8217;s more important to protect humans are moving toward outlawing the Key West&#8217;s sunscreen ban and making sure no other local governments impose similar ordinances.</p>
<p>The battle pits local governments against state government and environmentalists against dermatologists in an argument about coral bleaching and skin cancer.</p>
<p>&#8220;Melanoma is a very, very serious thing,&#8221; said Republican Sen. Rob Bradley, who is sponsoring the bill to ban sunscreen bans. &#8220;We&#8217;re the Sunshine State and a lot of people stay outside, and we should be encouraging people to use sunscreen, not discouraging it.&#8221;</p>
<p>If the bill doesn&#8217;t become law, the sale of sunscreens containing oxybenzone or octinoxate in Key West will be illegal starting in 2021. Research has shown the chemicals can cause coral bleaching, and the reefs around Key West attract divers, snorkelers and fishing enthusiasts. The city at the southern end of the Florida Keys isn&#8217;t the only place to ban the products: Hawaii, the U.S. Virgin Islands, the Caribbean island of Bonaire and the archipelago nation of Palau in the western Pacific have all enacted sunscreen bans that are either in place or will be over the next two years.</p>
<p>Drug store chain CVS announced in August that it will remove the chemicals from 60 of its store-brand sunscreen products.</p>
<p>&#8220;There certainly is a substantial and growing body of evidence that these two chemicals damage reefs,&#8221; said Holly Parker Curry, the Florida regional manager of the Surfrider Foundation, a nonprofit group that works to protect oceans and beaches. &#8220;The Florida Keys are trying desperately to save one of the most important resources they have.&#8221;</p>
<p>Miami Beach considered a similar ban, but eventually took no action. Otherwise, Parker Curry says there isn&#8217;t a rush by local governments to ban the products. She said lawmakers are overreacting to one city ordinance.</p>
<p>The Republican-led Legislature has had a history of prohibiting local governments from enacting laws, most notably when it passed a law banning local governments from enacting ordinances regulating gun and ammunition sales. And earlier this year Republican Gov. Ron DeSantis signed a Bradley bill that prohibits local governments from banning front-yard vegetable gardens.</p>
<p>Bradley&#8217;s sunscreen bill has been approved by two committees with minimal opposition and has one more stop before it can be considered by the full Senate. An identical House bill will get its first of three committee hearings on Wednesday.</p>
<p>Parker Curry acknowledges that there are other threats to coral reefs that Key West can&#8217;t do anything about on its own, such as rising sea temperatures, but said the state shouldn&#8217;t stop it from doing the little it has control over.</p>
<p>&#8220;There&#8217;s a lot of issues impacting the health of coral reefs, and far and away the majority of them are out of the hands of local government. They can&#8217;t regulate climate change, they can&#8217;t regulate ocean acidification, they can&#8217;t fix water quality for all of South Florida. This is one area they can control and they&#8217;re trying to be proactive and protective of this resource and once again the Legislature is swooping in to strip them of that authority,&#8221; Parker Curry said.</p>
<p>But Bradley argues that the studies don&#8217;t actually prove the chemicals harm reefs. A research arm of the Legislature reported that the concentration of chemicals used in laboratory studies are higher than what&#8217;s found in nature. Bradley said to replicate the studies, you&#8217;d have to directly rub sunscreen on coral.</p>
<p>Bradley also contends that lawmakers have the responsibility of protecting public health.</p>
<p>&#8220;Let&#8217;s talk about Key West &#8212; in particular, people in Key West &#8230; so many of them work outside, so many of them are on the water every single day. It&#8217;s a part of their quality of life and part of how they make money,&#8221; Bradley said. &#8220;Here we are in a situation where we have a local government discouraging those very people that we want to wear sunscreen.&#8221;</p>

		




	</div>

	<footer class="entry-meta clearfix">

	<p>Trademark and Copyright 2019 <a href="http://ap.org" target="_blank" rel="nofollow">The Associated Press</a>. All rights reserved.</p><br>		<hr>
	<div class="row-fluid">
		<div class="span8">

			<p><strong>Filed in:</strong> <a href="https://whnt.com/category/news/" rel="category tag">News</a> </p>		</div>
		<div class="span4">
				<a href="#" class="pull-right" data-href="https://whnt.com/2019/11/06/sunshine-state-considers-banning-sunscreen-bans/" data-target="#report-a-typo-modal" role="button" data-toggle="modal"><i class="icon-warning-sign"></i> Suggest a correction</a>


		<div id="report-a-typo-modal" class="modal">
		<div class="modal-content">
		  <div class="modal-header">
		    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		    <h3>Suggest A Correction</h3>
		  </div>
		  <div class="modal-body">
		  		<form action="https://localtvwhnt.wordpress.com/wp-admin/admin-ajax.php" method="post" id="ugc-media-form-0" class="validate report-a-typo-form fu-upload-form" enctype="multipart/form-data">
	 <div class="ugc-inner-wrapper">
		 <h2></h2>
<input type="hidden" value="correction" name="post_type"  id='ugc-input-post_type' name='post_type' value='correction' /><input type="hidden" value="627399" name="post_ID"  id='ugc-input-post_id' name='post_ID' value='627399' />
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-name'>Your name</label><input type="text" value="" name="name"  id='report-a-typo-name' name='name' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-email'>Your email</label><input type="text" value="" name="email"  id='report-a-typo-email' name='email' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-correction'>Report a typo or grammatical error</label><textarea  name='correction' id='report-a-typo-correction' class='required' required='true'></textarea></div>
		  		<input type="hidden" value=" Correction: Sunshine State considers banning sunscreen&nbsp;bans" name="post_title"  id='ugc-input-post_title' name='post_title' value=' Correction: Sunshine State considers banning sunscreen&nbsp;bans' class='required' />
		  		<input type="hidden" value="https://whnt.com/2019/11/06/sunshine-state-considers-banning-sunscreen-bans/" name="story_url"  id='ugc-input-story_url' name='story_url' value='https://whnt.com/2019/11/06/sunshine-state-considers-banning-sunscreen-bans/' />
		  		<input type="hidden" value="report-a-typo" name="mode"  id='ugc-input-mode' name='mode' value='report-a-typo' />
		  		<input type="hidden" value="upload_ugc" name="action"  id='ugc-input-action' name='action' value='upload_ugc' /><input type="hidden" value="post" name="form_layout"  id='ugc-input-form_layout' name='form_layout' value='post' />		<input type="hidden" id="fu_nonce" name="fu_nonce" value="5d65d7a747" /><input type="hidden" name="_wp_http_referer" value="/2019/11/06/sunshine-state-considers-banning-sunscreen-bans/?fbclid=IwAR1CZBfibNoX9jm-3GEMG7WvOt1ZgiECaLIVTa7oMQ-JBw2rpIfUHtBav0w" />		<input type="hidden" name="ff" value="59fbb689b36b842851bc216d5bb302bb" />
		<input type="hidden" name="form_post_id" value="627399" />
		<div class="clear"></div>
	 </div>
	 </form>

		  			  </div>
			<div class="modal-footer">
						<button type="button" class="btn pull-left" data-dismiss="modal" aria-hidden="true">Cancel</button>
						<input type="submit" value="Submit" name="" id="report-a-typo-submit" class="btn btn-large btn-primary pull-right">
			</div>
		</div>
		</div>

				</div>
	</div>
		<div class="entry-share">
		  <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-627399" class="share-facebook sd-button share-icon" href="https://whnt.com/2019/11/06/sunshine-state-considers-banning-sunscreen-bans/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-627399" class="share-twitter sd-button share-icon" href="https://whnt.com/2019/11/06/sunshine-state-considers-banning-sunscreen-bans/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://whnt.com/2019/11/06/sunshine-state-considers-banning-sunscreen-bans/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-627399" class="share-pinterest sd-button share-icon" href="https://whnt.com/2019/11/06/sunshine-state-considers-banning-sunscreen-bans/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-627399" class="share-linkedin sd-button share-icon" href="https://whnt.com/2019/11/06/sunshine-state-considers-banning-sunscreen-bans/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://whnt.com/2019/11/06/sunshine-state-considers-banning-sunscreen-bans/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-sms"><a rel="nofollow" data-shared="" class="share-sms sd-button share-icon" href="https://whnt.com/2019/11/06/sunshine-state-considers-banning-sunscreen-bans/?share=sms" title="Click to share on SMS"><span>SMS</span></a></li><li class="share-end"></li></ul></div></div></div>		</div>
			</footer>
</article>
	<div id='taboola-below-article-thumbs-hybrid-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbs-3r","container":"taboola-below-article-thumbs-hybrid-mix","placement":"below-article-thumbs-hybrid","target_type":"mix"});
	</script>
	<div id='taboola-below-article-text-links'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-text-links-2c","container":"taboola-below-article-text-links","placement":"below-article-text-links","target_type":"mix"});
	</script>
<div id="2x2-waypoint"></div><div class="after-post-ad">
	<div id='acm-tag-300x250-btf0' class='prebid ad-wrapper' style='width:350px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf0');
   });</script></div></div>

	<div id="comments" class="comments-area">

	
	
	
	
</div>
							 </div>
         <div id="sidebar" class="span4 span12-tablet">
									<div class="row-fluid">
							<div class="span12 span6-tablet">
								<div class="ad border-bottom">
								<div id='acm-tag-300x250-atf' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-atf');
   });</script></div>								</div>

								
								
																<div class="ad">
									<div class="nativo border-bottom" id="nativo"></div>
								</div>
												<div class="border-bottom">


				<a class="station-promo-mrec" href="https://whnt.com/weather/">
			<img src="https://localtvwhnt.files.wordpress.com/2018/07/weather-author-300x250-alt2b.jpg?quality=85&#038;strip=all"/></a>
		

</div>
							</div>
						</div>

						<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
						<div id='acm-tag-300x250-mid' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-mid');
   });</script></div>				</div>




				<div class="span12 span6-tablet">
					<div class="popular">
	<h5 class="block-title">Popular</h5>
	<ul class="story-list with-thumbs">
<li class="story">
	<a class="story-image" href="https://whnt.com/2019/11/05/stevenson-man-charged-with-assaulting-referee-at-football-game/"><img width="109" height="60" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt data-lazy-src="https://localtvwhnt.files.wordpress.com/2019/11/johnny-gilliam.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" data-lazy-srcset="https://localtvwhnt.files.wordpress.com/2019/11/johnny-gilliam.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwhnt.files.wordpress.com/2019/11/johnny-gilliam.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwhnt.files.wordpress.com/2019/11/johnny-gilliam.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" data-lazy-sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://localtvwhnt.files.wordpress.com/2019/11/johnny-gilliam.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwhnt.files.wordpress.com/2019/11/johnny-gilliam.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwhnt.files.wordpress.com/2019/11/johnny-gilliam.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwhnt.files.wordpress.com/2019/11/johnny-gilliam.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://whnt.com/2019/11/05/stevenson-man-charged-with-assaulting-referee-at-football-game/" rel="bookmark">Stevenson man charged with assaulting referee at football&nbsp;game</a></strong>
</li>
<li class="story">
	<a class="story-image" href="https://whnt.com/2019/11/05/mormons-were-attacked-near-the-us-mexico-border-a-family-member-says-9-us-mexican-citizens-were-killed/"><img width="109" height="60" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt data-lazy-src="https://localtvwhnt.files.wordpress.com/2019/11/5dc0f67c41638.image_.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" data-lazy-srcset="https://localtvwhnt.files.wordpress.com/2019/11/5dc0f67c41638.image_.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwhnt.files.wordpress.com/2019/11/5dc0f67c41638.image_.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwhnt.files.wordpress.com/2019/11/5dc0f67c41638.image_.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" data-lazy-sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://localtvwhnt.files.wordpress.com/2019/11/5dc0f67c41638.image_.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwhnt.files.wordpress.com/2019/11/5dc0f67c41638.image_.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwhnt.files.wordpress.com/2019/11/5dc0f67c41638.image_.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwhnt.files.wordpress.com/2019/11/5dc0f67c41638.image_.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://whnt.com/2019/11/05/mormons-were-attacked-near-the-us-mexico-border-a-family-member-says-9-us-mexican-citizens-were-killed/" rel="bookmark">Mormons were attacked near the US-Mexico border. A family member says 9 US-Mexican citizens were&nbsp;killed</a></strong>
</li>
<li class="story has-video">
	<a class="story-image" href="https://whnt.com/2019/11/05/a-woman-found-dead-in-ohio-was-killed-by-her-own-great-danes-police-say/"><img width="109" height="60" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt data-lazy-src="https://localtvwhnt.files.wordpress.com/2019/11/191105040946-ohio-woman-mauled-by-dogs-live-video.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" data-lazy-srcset="https://localtvwhnt.files.wordpress.com/2019/11/191105040946-ohio-woman-mauled-by-dogs-live-video.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwhnt.files.wordpress.com/2019/11/191105040946-ohio-woman-mauled-by-dogs-live-video.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwhnt.files.wordpress.com/2019/11/191105040946-ohio-woman-mauled-by-dogs-live-video.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" data-lazy-sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://localtvwhnt.files.wordpress.com/2019/11/191105040946-ohio-woman-mauled-by-dogs-live-video.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwhnt.files.wordpress.com/2019/11/191105040946-ohio-woman-mauled-by-dogs-live-video.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwhnt.files.wordpress.com/2019/11/191105040946-ohio-woman-mauled-by-dogs-live-video.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwhnt.files.wordpress.com/2019/11/191105040946-ohio-woman-mauled-by-dogs-live-video.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://whnt.com/2019/11/05/a-woman-found-dead-in-ohio-was-killed-by-her-own-great-danes-police-say/" rel="bookmark">A woman found dead in Ohio was killed by her own Great Danes, police&nbsp;say</a></strong>
</li>
<li class="story">
	<a class="story-image" href="https://whnt.com/2019/11/05/brutal-cold-weather-on-the-way-next-week/"><img width="109" height="60" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt data-lazy-src="https://localtvwhnt.files.wordpress.com/2019/11/ezgif-6-858d6be209ee.gif?w=109&amp;h=60&amp;crop=1"><noscript><img width="109" height="60" src="https://localtvwhnt.files.wordpress.com/2019/11/ezgif-6-858d6be209ee.gif?w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" /></noscript></a>
	<strong class="entry-title"><a href="https://whnt.com/2019/11/05/brutal-cold-weather-on-the-way-next-week/" rel="bookmark">Brutal Cold Weather On The Way Next&nbsp;Week</a></strong>
</li>
	</ul>
</div>
				</div>

						</div>

			<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf');
   });</script></div>				</div>


				<div class="span12 span6-tablet">
					<div class="latest">
	<h5 class="block-title">Latest News</h5>
	<ul class="story-list with-thumbs">

				
			  <li class="story">
	<a class="story-image" href="https://whnt.com/2019/11/06/kroger-debuts-a-new-logo-and-slogan/"><img width="109" height="60" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt data-lazy-src="https://localtvwhnt.files.wordpress.com/2019/11/s116658925.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" data-lazy-srcset="https://localtvwhnt.files.wordpress.com/2019/11/s116658925.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwhnt.files.wordpress.com/2019/11/s116658925.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwhnt.files.wordpress.com/2019/11/s116658925.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" data-lazy-sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://localtvwhnt.files.wordpress.com/2019/11/s116658925.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwhnt.files.wordpress.com/2019/11/s116658925.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwhnt.files.wordpress.com/2019/11/s116658925.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwhnt.files.wordpress.com/2019/11/s116658925.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://whnt.com/2019/11/06/kroger-debuts-a-new-logo-and-slogan/" rel="bookmark">Kroger debuts a new logo and&nbsp;slogan</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="https://whnt.com/2019/11/06/delivery-driver-robbed-and-kidnapped-in-jefferson-county/"><img width="109" height="60" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt data-lazy-src="https://localtvwhnt.files.wordpress.com/2019/07/gettyimages-894934800.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" data-lazy-srcset="https://localtvwhnt.files.wordpress.com/2019/07/gettyimages-894934800.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwhnt.files.wordpress.com/2019/07/gettyimages-894934800.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwhnt.files.wordpress.com/2019/07/gettyimages-894934800.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" data-lazy-sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://localtvwhnt.files.wordpress.com/2019/07/gettyimages-894934800.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwhnt.files.wordpress.com/2019/07/gettyimages-894934800.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwhnt.files.wordpress.com/2019/07/gettyimages-894934800.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwhnt.files.wordpress.com/2019/07/gettyimages-894934800.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://whnt.com/2019/11/06/delivery-driver-robbed-and-kidnapped-in-jefferson-county/" rel="bookmark">Delivery driver robbed and kidnapped in Jefferson&nbsp;County</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="https://whnt.com/2019/11/06/the-senate-unanimously-passes-a-bill-that-makes-animal-cruelty-a-federal-felony/"><img width="109" height="60" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt data-lazy-src="https://localtvwhnt.files.wordpress.com/2019/07/gettyimages-149052633.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" data-lazy-srcset="https://localtvwhnt.files.wordpress.com/2019/07/gettyimages-149052633.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwhnt.files.wordpress.com/2019/07/gettyimages-149052633.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwhnt.files.wordpress.com/2019/07/gettyimages-149052633.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" data-lazy-sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://localtvwhnt.files.wordpress.com/2019/07/gettyimages-149052633.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwhnt.files.wordpress.com/2019/07/gettyimages-149052633.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwhnt.files.wordpress.com/2019/07/gettyimages-149052633.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwhnt.files.wordpress.com/2019/07/gettyimages-149052633.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://whnt.com/2019/11/06/the-senate-unanimously-passes-a-bill-that-makes-animal-cruelty-a-federal-felony/" rel="bookmark">The Senate unanimously passes a bill that makes animal cruelty a federal&nbsp;felony</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="https://whnt.com/2019/11/06/limestone-county-sheriff-releases-break-in-footage-looking-for-suspects/"><img width="109" height="60" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt data-lazy-src="https://localtvwhnt.files.wordpress.com/2019/11/breakin.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" data-lazy-srcset="https://localtvwhnt.files.wordpress.com/2019/11/breakin.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwhnt.files.wordpress.com/2019/11/breakin.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwhnt.files.wordpress.com/2019/11/breakin.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" data-lazy-sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://localtvwhnt.files.wordpress.com/2019/11/breakin.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwhnt.files.wordpress.com/2019/11/breakin.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwhnt.files.wordpress.com/2019/11/breakin.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwhnt.files.wordpress.com/2019/11/breakin.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://whnt.com/2019/11/06/limestone-county-sheriff-releases-break-in-footage-looking-for-suspects/" rel="bookmark">Limestone County Sheriff releases break-in footage, looking for&nbsp;suspects</a></strong>
</li>

		
		</ul>
</div>
				</div>

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf1' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf1');
   });</script></div>				</div>

				<div class="span12 span6-tablet">

		<div id="civicscience-widget">
			<div id="4d478da9-8869-a5f4-dd4f-374d7c90b472"></div>
			<script src="https://www.civicscience.com/widget/jspoll/?elt=4d478da9-8869-a5f4-dd4f-374d7c90b472&#038;tgt=1295" async defer></script></div><aside id="text-48" class="widget widget_text">			<div class="textwidget"></div>
		</aside>				</div>

			</div>
		</div>
	  </div>
        </div>
    <div class="full-width">
      <div class="container">
        <div class="row">
          <div class="span12">
                        <ul id="stories-infinite" class="story-grid thumbnails">
              		<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://whnt.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://whnt.com/2019/10/17/mormon-church-opposes-utah-lgbtq-conversion-therapy-ban/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://localtvwhnt.files.wordpress.com/2019/10/gettyimages-518754162.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://localtvwhnt.files.wordpress.com/2019/10/gettyimages-518754162.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwhnt.files.wordpress.com/2019/10/gettyimages-518754162.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwhnt.files.wordpress.com/2019/10/gettyimages-518754162.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwhnt.files.wordpress.com/2019/10/gettyimages-518754162.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://localtvwhnt.files.wordpress.com/2019/10/gettyimages-518754162.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwhnt.files.wordpress.com/2019/10/gettyimages-518754162.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwhnt.files.wordpress.com/2019/10/gettyimages-518754162.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwhnt.files.wordpress.com/2019/10/gettyimages-518754162.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwhnt.files.wordpress.com/2019/10/gettyimages-518754162.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://whnt.com/2019/10/17/mormon-church-opposes-utah-lgbtq-conversion-therapy-ban/" rel="bookmark">Mormon church opposes Utah LGBTQ &#8216;conversion therapy&#8217;&nbsp;ban</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://whnt.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://whnt.com/2019/09/05/michigan-to-become-1st-state-to-ban-flavored-e-cigarettes/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://localtvwhnt.files.wordpress.com/2019/09/gettyimages-528497380-1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://localtvwhnt.files.wordpress.com/2019/09/gettyimages-528497380-1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwhnt.files.wordpress.com/2019/09/gettyimages-528497380-1.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwhnt.files.wordpress.com/2019/09/gettyimages-528497380-1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwhnt.files.wordpress.com/2019/09/gettyimages-528497380-1.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://localtvwhnt.files.wordpress.com/2019/09/gettyimages-528497380-1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwhnt.files.wordpress.com/2019/09/gettyimages-528497380-1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwhnt.files.wordpress.com/2019/09/gettyimages-528497380-1.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwhnt.files.wordpress.com/2019/09/gettyimages-528497380-1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwhnt.files.wordpress.com/2019/09/gettyimages-528497380-1.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://whnt.com/2019/09/05/michigan-to-become-1st-state-to-ban-flavored-e-cigarettes/" rel="bookmark">Michigan to become 1st state to ban flavored&nbsp;e-cigarettes</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://whnt.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://whnt.com/2019/09/06/more-deaths-reported-among-rising-number-of-lung-disease-cases-that-could-be-due-to-vaping/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://localtvwhnt.files.wordpress.com/2019/09/s112851232.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://localtvwhnt.files.wordpress.com/2019/09/s112851232.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwhnt.files.wordpress.com/2019/09/s112851232.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwhnt.files.wordpress.com/2019/09/s112851232.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwhnt.files.wordpress.com/2019/09/s112851232.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://localtvwhnt.files.wordpress.com/2019/09/s112851232.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwhnt.files.wordpress.com/2019/09/s112851232.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwhnt.files.wordpress.com/2019/09/s112851232.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwhnt.files.wordpress.com/2019/09/s112851232.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwhnt.files.wordpress.com/2019/09/s112851232.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://whnt.com/2019/09/06/more-deaths-reported-among-rising-number-of-lung-disease-cases-that-could-be-due-to-vaping/" rel="bookmark">More deaths reported among rising number of lung disease cases that could be due to&nbsp;vaping</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://whnt.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://whnt.com/2019/10/13/california-becomes-the-first-state-to-ban-fur-products/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://localtvwhnt.files.wordpress.com/2019/10/s115669480.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://localtvwhnt.files.wordpress.com/2019/10/s115669480.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwhnt.files.wordpress.com/2019/10/s115669480.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwhnt.files.wordpress.com/2019/10/s115669480.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwhnt.files.wordpress.com/2019/10/s115669480.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://localtvwhnt.files.wordpress.com/2019/10/s115669480.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwhnt.files.wordpress.com/2019/10/s115669480.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwhnt.files.wordpress.com/2019/10/s115669480.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwhnt.files.wordpress.com/2019/10/s115669480.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwhnt.files.wordpress.com/2019/10/s115669480.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://whnt.com/2019/10/13/california-becomes-the-first-state-to-ban-fur-products/" rel="bookmark">California becomes the first state to ban fur&nbsp;products</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://whnt.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://whnt.com/2019/11/05/alabama-body-camera-footage-rules-lack-teeth/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://localtvwhnt.files.wordpress.com/2018/08/cam.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://localtvwhnt.files.wordpress.com/2018/08/cam.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwhnt.files.wordpress.com/2018/08/cam.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwhnt.files.wordpress.com/2018/08/cam.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwhnt.files.wordpress.com/2018/08/cam.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://localtvwhnt.files.wordpress.com/2018/08/cam.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwhnt.files.wordpress.com/2018/08/cam.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwhnt.files.wordpress.com/2018/08/cam.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwhnt.files.wordpress.com/2018/08/cam.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwhnt.files.wordpress.com/2018/08/cam.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://whnt.com/2019/11/05/alabama-body-camera-footage-rules-lack-teeth/" rel="bookmark">Alabama body camera footage rules lack&nbsp;teeth</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf2' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf2');
   });</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://whnt.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://whnt.com/2019/08/22/a-new-mexico-farmer-is-dumping-12000-gallons-of-milk-a-day-heres-why/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://localtvwhnt.files.wordpress.com/2019/08/s113163640.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://localtvwhnt.files.wordpress.com/2019/08/s113163640.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwhnt.files.wordpress.com/2019/08/s113163640.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwhnt.files.wordpress.com/2019/08/s113163640.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwhnt.files.wordpress.com/2019/08/s113163640.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://localtvwhnt.files.wordpress.com/2019/08/s113163640.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwhnt.files.wordpress.com/2019/08/s113163640.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwhnt.files.wordpress.com/2019/08/s113163640.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwhnt.files.wordpress.com/2019/08/s113163640.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwhnt.files.wordpress.com/2019/08/s113163640.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://whnt.com/2019/08/22/a-new-mexico-farmer-is-dumping-12000-gallons-of-milk-a-day-heres-why/" rel="bookmark">A New Mexico farmer is dumping 12,000 gallons of milk a day. Here&#8217;s&nbsp;why</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://whnt.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://whnt.com/2019/08/21/a-scientific-breakthrough-at-the-florida-aquarium-could-save-americas-great-barrier-reef/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://localtvwhnt.files.wordpress.com/2019/08/190820211409-01-florida-aquarium-proj-coral-closeup-spawn-wtrmk-jpg-live-video.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://localtvwhnt.files.wordpress.com/2019/08/190820211409-01-florida-aquarium-proj-coral-closeup-spawn-wtrmk-jpg-live-video.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwhnt.files.wordpress.com/2019/08/190820211409-01-florida-aquarium-proj-coral-closeup-spawn-wtrmk-jpg-live-video.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwhnt.files.wordpress.com/2019/08/190820211409-01-florida-aquarium-proj-coral-closeup-spawn-wtrmk-jpg-live-video.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://localtvwhnt.files.wordpress.com/2019/08/190820211409-01-florida-aquarium-proj-coral-closeup-spawn-wtrmk-jpg-live-video.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwhnt.files.wordpress.com/2019/08/190820211409-01-florida-aquarium-proj-coral-closeup-spawn-wtrmk-jpg-live-video.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwhnt.files.wordpress.com/2019/08/190820211409-01-florida-aquarium-proj-coral-closeup-spawn-wtrmk-jpg-live-video.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwhnt.files.wordpress.com/2019/08/190820211409-01-florida-aquarium-proj-coral-closeup-spawn-wtrmk-jpg-live-video.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://whnt.com/2019/08/21/a-scientific-breakthrough-at-the-florida-aquarium-could-save-americas-great-barrier-reef/" rel="bookmark">A scientific breakthrough at the Florida Aquarium could save America&#8217;s &#8216;Great Barrier&nbsp;Reef&#8217;</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://whnt.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://whnt.com/2019/08/05/amid-calls-for-new-gun-regulations-veteran-alabama-hunter-says-easy-answers-dont-exist/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://localtvwhnt.files.wordpress.com/2019/08/gunpic.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://localtvwhnt.files.wordpress.com/2019/08/gunpic.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwhnt.files.wordpress.com/2019/08/gunpic.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwhnt.files.wordpress.com/2019/08/gunpic.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwhnt.files.wordpress.com/2019/08/gunpic.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://localtvwhnt.files.wordpress.com/2019/08/gunpic.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwhnt.files.wordpress.com/2019/08/gunpic.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwhnt.files.wordpress.com/2019/08/gunpic.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwhnt.files.wordpress.com/2019/08/gunpic.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwhnt.files.wordpress.com/2019/08/gunpic.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://whnt.com/2019/08/05/amid-calls-for-new-gun-regulations-veteran-alabama-hunter-says-easy-answers-dont-exist/" rel="bookmark">Amid calls for new gun regulations, veteran Alabama hunter says easy answers don&#8217;t&nbsp;exist</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://whnt.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://whnt.com/2019/09/20/women-can-now-legally-go-topless-in-6-states-after-federal-ruling/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://localtvwhnt.files.wordpress.com/2019/09/gettyimages-652519794.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://localtvwhnt.files.wordpress.com/2019/09/gettyimages-652519794.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwhnt.files.wordpress.com/2019/09/gettyimages-652519794.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwhnt.files.wordpress.com/2019/09/gettyimages-652519794.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwhnt.files.wordpress.com/2019/09/gettyimages-652519794.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://localtvwhnt.files.wordpress.com/2019/09/gettyimages-652519794.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwhnt.files.wordpress.com/2019/09/gettyimages-652519794.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwhnt.files.wordpress.com/2019/09/gettyimages-652519794.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwhnt.files.wordpress.com/2019/09/gettyimages-652519794.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwhnt.files.wordpress.com/2019/09/gettyimages-652519794.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://whnt.com/2019/09/20/women-can-now-legally-go-topless-in-6-states-after-federal-ruling/" rel="bookmark">Women can now legally go topless in 6 states, after federal&nbsp;ruling</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://whnt.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://whnt.com/2019/09/19/nevada-desert-towns-prep-for-possible-storm-area-51-influx/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://localtvwhnt.files.wordpress.com/2019/09/s114083518.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://localtvwhnt.files.wordpress.com/2019/09/s114083518.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwhnt.files.wordpress.com/2019/09/s114083518.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwhnt.files.wordpress.com/2019/09/s114083518.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwhnt.files.wordpress.com/2019/09/s114083518.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://localtvwhnt.files.wordpress.com/2019/09/s114083518.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwhnt.files.wordpress.com/2019/09/s114083518.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwhnt.files.wordpress.com/2019/09/s114083518.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwhnt.files.wordpress.com/2019/09/s114083518.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwhnt.files.wordpress.com/2019/09/s114083518.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://whnt.com/2019/09/19/nevada-desert-towns-prep-for-possible-storm-area-51-influx/" rel="bookmark">Nevada desert towns prep for possible &#8216;Storm Area 51&#8217;&nbsp;influx</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf3' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf3');
   });</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://whnt.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://whnt.com/2019/08/21/association-of-zoos-voted-to-phase-out-the-elephant-bullhook-as-control-measure/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://localtvwhnt.files.wordpress.com/2019/08/s113125153.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://localtvwhnt.files.wordpress.com/2019/08/s113125153.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwhnt.files.wordpress.com/2019/08/s113125153.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwhnt.files.wordpress.com/2019/08/s113125153.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwhnt.files.wordpress.com/2019/08/s113125153.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://localtvwhnt.files.wordpress.com/2019/08/s113125153.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwhnt.files.wordpress.com/2019/08/s113125153.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwhnt.files.wordpress.com/2019/08/s113125153.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwhnt.files.wordpress.com/2019/08/s113125153.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwhnt.files.wordpress.com/2019/08/s113125153.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://whnt.com/2019/08/21/association-of-zoos-voted-to-phase-out-the-elephant-bullhook-as-control-measure/" rel="bookmark">Association of Zoos voted to phase out the elephant bullhook as control&nbsp;measure</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://whnt.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://whnt.com/2019/09/18/number-of-abortions-in-us-falls-to-lowest-since-1973/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://localtvwhnt.files.wordpress.com/2019/01/1280x960_81120B00-CJWHC.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://localtvwhnt.files.wordpress.com/2019/01/1280x960_81120B00-CJWHC.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwhnt.files.wordpress.com/2019/01/1280x960_81120B00-CJWHC.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwhnt.files.wordpress.com/2019/01/1280x960_81120B00-CJWHC.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwhnt.files.wordpress.com/2019/01/1280x960_81120B00-CJWHC.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://localtvwhnt.files.wordpress.com/2019/01/1280x960_81120B00-CJWHC.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwhnt.files.wordpress.com/2019/01/1280x960_81120B00-CJWHC.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwhnt.files.wordpress.com/2019/01/1280x960_81120B00-CJWHC.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwhnt.files.wordpress.com/2019/01/1280x960_81120B00-CJWHC.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwhnt.files.wordpress.com/2019/01/1280x960_81120B00-CJWHC.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://whnt.com/2019/09/18/number-of-abortions-in-us-falls-to-lowest-since-1973/" rel="bookmark">Number of abortions in US falls to lowest since&nbsp;1973</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://whnt.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://whnt.com/2019/10/23/u-s-house-passes-bill-making-animal-cruelty-a-federal-felony/"><img width="370" height="204" src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load-0.7/images/1x1.trans.gif" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt data-lazy-src="https://localtvwhnt.files.wordpress.com/2016/09/pets770.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" data-lazy-srcset="https://localtvwhnt.files.wordpress.com/2016/09/pets770.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwhnt.files.wordpress.com/2016/09/pets770.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwhnt.files.wordpress.com/2016/09/pets770.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwhnt.files.wordpress.com/2016/09/pets770.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://localtvwhnt.files.wordpress.com/2016/09/pets770.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwhnt.files.wordpress.com/2016/09/pets770.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwhnt.files.wordpress.com/2016/09/pets770.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwhnt.files.wordpress.com/2016/09/pets770.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwhnt.files.wordpress.com/2016/09/pets770.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://whnt.com/2019/10/23/u-s-house-passes-bill-making-animal-cruelty-a-federal-felony/" rel="bookmark">U.S. House passes bill making animal cruelty a federal&nbsp;felony</a></h4>
</li>
		
	            </ul>
          </div>
        </div>
      </div>
    </div>
    <div class="container">	</div>
</div>
	<div class="ad ad-long full-width">
		<div id='acm-tag-728x90-btf' class='prebid ad-wrapper' style='width:px; min-height: 90px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-728x90-btf');
   });</script></div>	</div>
	<footer role="contentinfo">

<div id="mobile-links" class="footer-block gray-links full-width"><ul id="menu-footer-app-links" class="nav nav-pills"><li class="nav-header">Mobile Apps</li><li id="menu-item-168074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-168074"><a href="https://itunes.apple.com/us/app/whnt/id334634343?ls=1&#038;mt=8">iPhone &amp; iPad App</a></li>
<li id="menu-item-168070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-168070"><a href="https://play.google.com/store/apps/details?id=com.whnt.localtv">Android App</a></li>
<li id="menu-item-168075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-168075"><a href="https://itunes.apple.com/us/app/livealert19/id537265820?mt=8">LiveAlert19 Weather App (iOS)</a></li>
<li id="menu-item-518128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-518128"><a href="https://play.google.com/store/apps/details?id=com.localtvllc.livealert19">LiveAlert19 Weather App (Android)</a></li>
</ul></div>
	<div id="extra-links" class="footer-block gray-links full-width">
		<div class="container">
			<ul class="nav nav-pills">
										<li>
							<a href="http://www.facebook.com/whntnews19" target="_blank">
								<i class="icon-facebook-sign icon-4x"></i>Facebook							</a>
						</li>
															<li>
							<a href="http://twitter.com/whnt" target="_blank">
								<i class="icon-twitter-sign icon-4x"></i>Twitter							</a>
						</li>
															<li>
							<a href="https://www.instagram.com/whntnews19/" target="_blank">
								<i class="icon-instagram icon-4x"></i>Instagram							</a>
						</li>
															<li>
							<a href="https://www.pinterest.com/whntnews19/pins/" target="_blank">
								<i class="icon-pinterest icon-4x"></i>Pinterest							</a>
						</li>
									
										<li><a href="https://whnt.com/email-alerts/#//" target="_blank"><i class="icon-envelope icon-4x"></i>Email Alerts</a></li>
									
								<li><a href="https://whnt.com/contact/"><i class="icon-info-sign icon-4x"></i>About &amp; Contact</a></li>

				<li><a href="http://www.covers.com/" target="_blank">
					<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50"><path d="M45.2677,18.196c-.33069-.00317-.65833-.00519-1.00037-.01257-11.60742-.25128-19.31073-6.1239-27.44861-3.028A10.30386,10.30386,0,0,0,9.83844,25.1073a10.30392,10.30392,0,0,0,6.98029,9.95178c8.13788,3.09595,15.84119-2.77667,27.44861-3.028.31714-.00684.62012-.00842.92749-.01172A21.37493,21.37493,0,0,0,45.2677,18.196Z" /><path d="M13.43243,42.79919c-.17108-.04321-.32788-.10162-.49567-.14844a21.37364,21.37364,0,0,0,30.01337-6.04266C31.94232,39.739,26.06372,45.99066,13.43243,42.79919Z" /><path d="M43.11938,13.656A21.36985,21.36985,0,0,0,12.45325,7.69324c.32062-.09973.646-.1936.97919-.27783C26.129,4.2074,32.00092,10.54169,43.11938,13.656Z"/><path d="M24.99988,0A25,25,0,1,0,50,25.00012,25.02837,25.02837,0,0,0,24.99988,0Zm0,48.192A23.192,23.192,0,1,1,48.192,25.00012,23.2182,23.2182,0,0,1,24.99988,48.192Z" /></svg>Covers</a>
				</li>
			</ul>
		</div>
	</div>
	<div id="small-print" class="footer-block full-width">
		<div class="container">
			<br>
			<p>
							<a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/whnt-tv">
					Online Public File				</a> &bull;
			
			
			
				<a href="/terms-of-service">Terms of Service</a> &bull;
				<a href="http://privacy.tribunemedia.com/">Privacy Policy</a> <br class="visible-phone"> &bull;

				200 Holmes Avenue, Huntsville, AL 35801
				<br class="visible-phone"> &bull;
				Copyright &copy; 2019, WHNT
				<br class="visible-phone"> &bull;
				<a href="https://www.nexstar.tv/">Nexstar Broadcasting, Inc. | All Rights Reserved</a> &bull;
				Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=whnt.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>			</p>
		</div>
	</div>
</footer>



<div id="email-alerts-modal" class="modal modal-small hide fade">
	<div class="modal-header">
		<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		<h3>Email Alerts</h3>
	</div>
	<div class="modal-body">
		<iframe class="iframe" id="subscribe_shortcode_iframe" width="100%" height="150" src="" frameborder="0" scrolling="no"></iframe>
	</div>
</div>

<!--[if IE]>
		<div class="ie-warning">
		<strong>Notice</strong>: you are using an outdated browser. <a href="https://techcommunity.microsoft.com/t5/Windows-IT-Pro-Blog/The-perils-of-using-Internet-Explorer-as-your-default-browser/ba-p/331732" target="_blank">Microsoft does not recommend using IE as your default browser</a>. Some features on this website, like video and images, might not work properly.  For the best experience, <a href="https://browsehappy.com/" target="_blank">please upgrade your browser</a>.	</div>
	<![endif]-->
<div class="ie-10-up hide">
		<div class="ie-warning">
		<strong>Notice</strong>: you are using an outdated browser. <a href="https://techcommunity.microsoft.com/t5/Windows-IT-Pro-Blog/The-perils-of-using-Internet-Explorer-as-your-default-browser/ba-p/331732" target="_blank">Microsoft does not recommend using IE as your default browser</a>. Some features on this website, like video and images, might not work properly.  For the best experience, <a href="https://browsehappy.com/" target="_blank">please upgrade your browser</a>.	</div>
	</div>

<!-- wpcom_wp_footer -->
<script>
window._taboola = window._taboola || [];
_taboola.push({ flush:true });
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push( { c1: "2", c2: "18314522" } );
  ( function() {
    var s = document.createElement( "script"), el = document.getElementsByTagName("script" )[0]; s.async = true;
    s.src = ( document.location.protocol == "https:" ? "https://sb" : "http://b" ) + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore( s, el );
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18314522&cv=2.0&cj=1" />
</noscript>
			<script src="https://www.google.com/recaptcha/api.js?render=explicit&onload=bindCaptchaToModal" async defer></script>
		<script>
			function bindCaptchaToModal() {
				var $ = jQuery;

				jQuery('#report-a-typo-modal').on('show.bs.modal', function(e) {
					var $el = document.createElement('div');
					$($el).prop('id', 'captcha');
					$('.report-a-typo-form').append($el);
					try {
						grecaptcha.render( 'captcha', { sitekey: "6LevbhcTAAAAAIMHYEZSF0P1Ev0dBD4u4QiRZoLl" } );
					} catch( e ) {
					}

				});
			}

			document.addEventListener( 'DOMContentLoaded', function() {
				var $ = jQuery;

				$('.report-a-typo-form').validate({
						submitHandler: function(form) {
						form.submit();
					}
				});

				$('#report-a-typo-submit').on('click', function(e) {
					e.preventDefault();

					if ( $('.report-a-typo-form').valid() )
						$('.report-a-typo-form').submit();
				});
			})
		</script>
				<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = "15066";
			_sf_async_config.domain = "whnt.com";
			_sf_async_config.useCanonical = "true";
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', "\/\/static.chartbeat.com\/js\/chartbeat.js" );
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<script type="text/template" id="infowindow-template">
<%
if ( featured_image_url !== '' ) {
%>
<a href="<%- permalink %>" target="_blank">
	<img src="<%-featured_image_url%>?w=<%-imagesize%>&h=<%-imagesize%>&crop=1" style="float:right; margin:14px 0 10px 10px; height:<%-imagesize%>px; width:<%-imagesize%>px;">
</a>
<% } %>

	<h5 style="margin-bottom:0;"><%=title%></h5>
	<em><%-date%></em>
	<p style="line-height:16px; font-weight:normal;"><%=excerpt%></p><a href="<%-permalink%>" class="text-small" target="_blank">Read more &rsaquo;</a>
</script>

  <div id='acm-tag-oop' class='prebid ad-wrapper' >
<script>
googletag.cmd.push(function() {
 googletag.display('acm-tag-oop');
});
</script>
  </div>
  		<script>
		var cb = function() {
			if ( pbjs.initAdserverSet ) {
				googletag.cmd.push( function() {
					if ( ACMBatches.secondBatchTags.length ) {
						googletag.pubads().refresh( ACMBatches.secondBatchTags, { changeCorrelator: false } );
					}
				});
				clearInterval(adRefInterval)
			}
		};
		var adRefInterval = setInterval( cb, 200 );
		</script>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/whnt.com\/2019\/11\/06\/sunshine-state-considers-banning-sunscreen-bans\/":627399};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2019/11/06/sunshine-state-considers-banning-sunscreen-bans/?fbclid=IwAR1CZBfibNoX9jm-3GEMG7WvOt1ZgiECaLIVTa7oMQ-JBw2rpIfUHtBav0w" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/mu-plugins/likes/queuehandler.js,/wp-includes/js/underscore.min.js,/wp-includes/js/backbone.min.js?m=1572623339j'></script>
<script src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<script>
var TrbTv = {"subscribeUrl":"http:\/\/cache.ltvcms.com\/whnt\/widgets\/homepagewidget.html","sharingEnabled":"1","isArticle":"1","isMobile":"","lazyCtx":"","lazyCtxMultiplier":"0.8"};
</script>
<script>
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
</script>
<script>
var actionbardata = {"siteID":"29519529","siteName":"WHNT.com","siteURL":"https:\/\/whnt.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/a82c1e583fe9c7ee4cd32b8f26473338?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"vip\/localtv-2","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fwhnt.com%2F2019%2F11%2F06%2Fsunshine-state-considers-banning-sunscreen-bans%2F&signup_flow=account&domain=whnt.com","themeURL":"","xhrURL":"https:\/\/whnt.com\/wp-admin\/admin-ajax.php","nonce":"13fde026bd","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"799f70151b\" \/>","referer":"https:\/\/whnt.com\/2019\/11\/06\/sunshine-state-considers-banning-sunscreen-bans\/?fbclid=IwAR1CZBfibNoX9jm-3GEMG7WvOt1ZgiECaLIVTa7oMQ-JBw2rpIfUHtBav0w","canFollow":"1","feedID":"1893758","statusMessage":"","customizeLink":"https:\/\/localtvwhnt.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flocaltvwhnt.wordpress.com%2F2019%2F11%2F06%2Fsunshine-state-considers-banning-sunscreen-bans%2F%3Ffbclid%3DIwAR1CZBfibNoX9jm-3GEMG7WvOt1ZgiECaLIVTa7oMQ-JBw2rpIfUHtBav0w","postID":"627399","shortlink":"http:\/\/via.whnt.com\/zfouD","canEditPost":"","editLink":"https:\/\/localtvwhnt.wordpress.com\/wp-admin\/post.php?post=627399&action=edit","statsLink":"https:\/\/wordpress.com\/stats\/post\/627399\/whnt.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: LocalTV (localtv-2)","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 5,750 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fwhnt.com%2F2019%2F11%2F06%2Fsunshine-state-considers-banning-sunscreen-bans%2F&signup_flow=account&domain=whnt.com\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJytlOFSgzAMx1/IUuc59Yvns4Q2k2La1DZs4tNbdhO9myLd+YkS8vsnJE30ISrDQTCI9oOKNDy7kLUcnAgm1RKYl9Ylq6JDHXCPCYN14bnp85WuYePPnHToMeu9i5rYAMle3eg+65ZZsiSIyrMFqscME0HMWE8KM4mLF4DQroU+a2UTR8uH0HGpbC28I3zzGIZajhBCJmfrI/avA6ax2UOhQVbXdk4YghlbfruUU9INvs21+AHGyC5IbrwLa+HTy1r3DiliWp3abghGHIcz4Nsc3agJ64+0ggA0ijNLESxjzzNefHbp6GTVEImh9Fttmo0m1x5VT008a+pykS4MAta66YeBlEfp2P7VjLo4QyiGbDhhU2Zx2jP/qX72cUF5HjJ4H9Xkra6b+0nkVOZcapD+yO5XjdmwcG3AFnHVQtIectnD5aSm7ZLKwOcvW6VCWXDmZem2wvE+T9B8WvCOnEXtCFzSuYOpYZ/PAj35x8327na7vX94uO0/AOZHee0='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script>
  // Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("P4E8A34C8-0E56-4DA4-B93F-772BB6BB0CA2","nlsnInstance", {nol_sdkDebug: 0});

  // Content Metadata
  var nielsenMetadata = {
    type: 'static',
    assetid: 627399, // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**
    section: "news", // *DYNAMIC METADATA*: section of site **REQUIRED**
    segA: '', // *DYNAMIC METADATA*: custom segment
    segB: '', // *DYNAMIC METADATA*: custom segment
    segC: ''  // *DYNAMIC METADATA*: custom segment
    };

  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'29519529','blog_tz':'-6','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'29519529','v':'wpcom','tz':'-6','user_id':'0','post':'627399','subd':'localtvwhnt'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=29519529&v=wpcomvt&tz=-6&user_id=0&post=627399&subd=localtvwhnt&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDSXAzMF1ST18/MkNCMnFKfkZOeTNscD18Nj1ULUFxTHBCNVdmTU0tcmFUV05zcXx8bWdjal83Q0c/W34yWE9bSXVWcUZmRjB5cjR1cXl5SVhUeks4R2FdN3RVUFUraS1dNnQvckFYS1QtNCZda3FGQnErY0o5a0xoU09FNj1bfFpFeUl3R0wsaGNbdTItYlNnU3ktSyxfMWZ+P1pOcS1SSSxwK0cyeQ=='}]);
_stq.push([ 'clickTrackerInit', '29519529', '627399' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 5 seconds ago
	generated in 0.184 seconds
	served from batcache in 0.002 seconds
	expires in 295 seconds
-->
