<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="apple-itunes-app" content="app-id=334634343">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>

<title>First responders use drill to work on skills in Colbert County | WHNT.com</title>

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://whnt.com/xmlrpc.php">


<meta name="description" content="MUSCLE SHOALS, Ala. – In an emergency seconds count for first responders. To hone their skills, emergency management coordinators hold disaster drills. Thursday morning a scenario took place at Northwest Alabama Regional Airport." />
<meta name="keywords" content="shoals, " /><meta property="fb:app_id" content="490541240988881" />
<meta property="fb:pages" content="25248416044" />

<meta name="google-site-verification" content="5W_w6evqq-t5n8MjIEDIy9yiwsUlE6sEBrENj9Y9TbE" />
<meta name="msvalidate.01" content="9CC50DB4C5614EA88B5CFA75E33AAB02" />
<meta name="p:domain_verify" content="ef3232fc915138f86f550fcf7ba418f7" />
		<script type="text/javascript">
		var dataLayer = window.dataLayer = window.dataLayer || [];
		dataLayer.push( {"fireGTM":true,"propID":"UA-27022643-1","event":"dlReady","paragraphCount":11,"wordCount":255,"authorName":"Carter Watkins","imageCount":3,"siteName":"WHNT.com","publishDateString":"Thu Sep 28 2017","originalContent":false,"categories":"Shoals"} );
		</script>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer',"GTM-WXP943");</script>
				<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=whnt.com&amp;id=29519529&amp;t=1506639495&amp;back=http%3A%2F%2Fwhnt.com%2F2017%2F09%2F28%2Ffirst-responders-use-drill-to-work-on-skills-in-colbert-county%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.rpcdn.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.rpcdn.com' />
<link rel='dns-prefetch' href='//s0.rpcdn.com' />
<link rel='dns-prefetch' href='//cdn2.trb.tv' />
<link rel='dns-prefetch' href='//localtvwhnt.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdn.tribtv.com' />
<link rel='dns-prefetch' href='//localtvwhnt.files.wordpress.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel="alternate" type="application/rss+xml" title="WHNT.com &raquo; Feed" href="http://whnt.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WHNT.com &raquo; Comments Feed" href="http://whnt.com/comments/feed/" />
	<script>
		window._acmDebug = window._acmDebug || [];
	</script>
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel="canonical" href="http://whnt.com/2017/09/28/first-responders-use-drill-to-work-on-skills-in-colbert-county/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/s0.rpcdn.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpcom-smileys-css'  href='http://s1.rpcdn.com/wp-content/mu-plugins/wpcom-smileys/wpcom-smileys.css?m=1459241938h&#038;ver=20160106' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_likes-css'  href='http://s2.rpcdn.com/wp-content/mu-plugins/likes/jetpack-likes.css?m=1424450955h&#038;ver=wpcom' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-core-compat-playlist-styles-css'  href='http://s2.rpcdn.com/wp-content/mu-plugins/core-compat/wp-mediaelement.css?m=1397224855h&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='http://s0.rpcdn.com/wp-content/mu-plugins/widgets/css/widget-text.css?m=1496871851h&#038;ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='mp6hacks-css'  href='http://s0.rpcdn.com/wp-content/mu-plugins/mp6-compat/mp6-hacks.css?m=1430366247h&#038;ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-bbpress2-staff-css-css'  href='http://s2.rpcdn.com/wp-content/mu-plugins/wpcom-bbpress-premium-themes.css?m=1432920480h&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='ltv-bootstrap-css'  href='http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/css/bootstrap.css?m=1506027953h&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='ltv-responsive-css'  href='http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/css/responsive.css?m=1499963966h&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='ltv-icons-weather-icons-css'  href='http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/icons/weather-icons/css/weather-icons.css?m=1418166643h&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='ltv-station-css'  href='http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/css/whnt.css?m=1499965002h&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://s2.rpcdn.com/wp-content/mu-plugins/widgets/social-icons/social-icons.css?m=1497281131h&#038;ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-22-1' href='http://s2.rpcdn.com/i/noticons/noticons.css?m=1436783281h' type='text/css' media='all' />
<link rel='stylesheet' id='geo-location-flair-css'  href='http://s0.rpcdn.com/wp-content/mu-plugins/geo-location/geo-location-flair.css?m=1399331276h&#038;ver=20140505' type='text/css' media='all' />
<link rel='stylesheet' id='reblogging-css'  href='http://s1.rpcdn.com/wp-content/mu-plugins/reblogging/css/reblogging.css?m=1459448714h&#038;ver=20131218' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-actionbar-bar-css'  href='http://s1.rpcdn.com/wp-content/mu-plugins/actionbar/actionbar.css?m=1490786585h&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='sharedaddy-css'  href='http://s2.rpcdn.com/wp-content/mu-plugins/post-flair/sharing/sharing.css?m=1460146272h&#038;ver=wpcom' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://s0.rpcdn.com/wp-content/mu-plugins/social-logos/social-logos.css?m=1459885648h&#038;ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='h4-global-css'  href='http://s1.rpcdn.com/wp-content/themes/h4/global.css?m=1420737423h&#038;ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://s1.rpcdn.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZdVrKMPVJCcn1eSmlcCks/NT8rMSdUtLU4tSkwHigE1p+VjUVeQX1ySm1pcDFSERRbVlsy8sszUcoLKslJLChKTs3WLUoszq0Cm2ufaGppYmBtZGJqaGGQBAD1ESs8='></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PrebidTags = [{"code":"acm-tag-728x90-atf","sizes":[[970,250],[970,66],[728,90]],"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578551"}},{"bidder":"indexExchange","params":{"id":"680","siteID":"205991"}},{"bidder":"openx","params":{"unit":"539153942","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680452"}}]},{"code":"acm-tag-728x90-btf","sizes":[[970,250],[970,66],[728,90]],"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578552"}},{"bidder":"indexExchange","params":{"id":"681","siteID":"205992"}},{"bidder":"openx","params":{"unit":"539153943","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680454"}}]},{"code":"acm-tag-300x250-atf","sizes":[[300,250]],"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578545"}},{"bidder":"indexExchange","params":{"id":"673","siteID":"205984"}},{"bidder":"openx","params":{"unit":"539153935","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680438"}}]},{"code":"acm-tag-300x250-btf","sizes":[[300,250]],"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578547"}},{"bidder":"indexExchange","params":{"id":"675","siteID":"205986"}},{"bidder":"openx","params":{"unit":"539153937","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680442"}}]},{"code":"acm-tag-300x250-btf1","sizes":[[300,250]],"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578548"}},{"bidder":"indexExchange","params":{"id":"676","siteID":"205987"}},{"bidder":"openx","params":{"unit":"539153938","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680444"}}]},{"code":"acm-tag-300x250-btf2","sizes":[[300,250]],"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578549"}},{"bidder":"indexExchange","params":{"id":"677","siteID":"205988"}},{"bidder":"openx","params":{"unit":"539153939","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680446"}}]},{"code":"acm-tag-300x250-mid","sizes":[[300,250],[300,600]],"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578546"}},{"bidder":"indexExchange","params":{"id":"674","siteID":"205985"}},{"bidder":"openx","params":{"unit":"539153936","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680440"}}]}];
var A9Slots = [{"slotID":"acm-tag-728x90-atf","sizes":[[970,250],[970,66],[728,90]]},{"slotID":"acm-tag-728x90-btf","sizes":[[970,250],[970,66],[728,90]]},{"slotID":"acm-tag-300x250-atf","sizes":[[300,250]]},{"slotID":"acm-tag-300x250-btf","sizes":[[300,250]]},{"slotID":"acm-tag-300x250-btf1","sizes":[[300,250]]},{"slotID":"acm-tag-300x250-btf2","sizes":[[300,250]]},{"slotID":"acm-tag-300x250-mid","sizes":[[300,250],[300,600]]}];
/* ]]> */
</script>
<script type='text/javascript' src='http://s2.rpcdn.com/wp-content/themes/vip/tribune-plugins/acm-config/js/prebid.js?m=1505766776h&#038;ver=4.8.2'></script>
<script type='text/javascript' src='http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/js/fetch-inject.umd.min.js?m=1506023777h&#038;ver=4.8.2'></script>
<script type='text/javascript' src='http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/js/plugins/fancybox.js?m=1398285411h'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"http:\/\/whnt.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://s1.rpcdn.com/wp-content/themes/vip/plugins/safe-report-comments//js/ajax.js?m=1406150622h&#038;ver=4.8.2'></script>
<script type='text/javascript' src='http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/inc/plugins/gallery/js/gallery.js?m=1486149242h&#038;ver=4.8.2'></script>
<script type='text/javascript' src='//cdn2.trb.tv/adobe-dil/dil.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://localtvwhnt.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://s1.rpcdn.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://via.whnt.com/KJIj7' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=http%3A%2F%2Fwhnt.com%2F2017%2F09%2F28%2Ffirst-responders-use-drill-to-work-on-skills-in-colbert-county%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=http%3A%2F%2Fwhnt.com%2F2017%2F09%2F28%2Ffirst-responders-use-drill-to-work-on-skills-in-colbert-county%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="First responders use drill to work on skills in Colbert County" />
<meta property="og:url" content="http://whnt.com/2017/09/28/first-responders-use-drill-to-work-on-skills-in-colbert-county/" />
<meta property="og:description" content="MUSCLE SHOALS, Ala. – In an emergency seconds count for first responders. To hone their skills, emergency management coordinators hold disaster drills.

Thursday morning a scenario took place at Northwest Alabama Regional Airport.

Dispatchers sent the call out just after 10:00, “…for an aircraft collision with multiple occupants on board. 911 standing by 10:04, this is a drill…”" />
<meta property="article:published_time" content="2017-09-28T22:34:04+00:00" />
<meta property="article:modified_time" content="2017-09-28T22:34:04+00:00" />
<meta property="og:site_name" content="WHNT.com" />
<meta property="og:image" content="http://localtvwhnt.files.wordpress.com/2017/09/092817-co-disaster-drill-6pm-pkg2.jpg?quality=85&amp;strip=all&amp;w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@whnt" />
<meta name="twitter:text:title" content="First responders use drill to work on skills in Colbert&nbsp;County" />
<meta name="twitter:image:src" content="http://localtvwhnt.files.wordpress.com/2017/09/092817-co-disaster-drill-6pm-pkg2.jpg?quality=85&amp;strip=all&amp;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@whnt" />
<meta property="article:publisher" content="http://www.facebook.com/whntnews19" />
<meta property="article:author" content="http://www.facebook.com/whntnews19" />
<link rel="shortcut icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/a82c1e583fe9c7ee4cd32b8f26473338?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/a82c1e583fe9c7ee4cd32b8f26473338?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://0.gravatar.com/blavatar/a82c1e583fe9c7ee4cd32b8f26473338?s=114" />
<link rel='openid.server' href='http://localtvwhnt.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://localtvwhnt.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://whnt.com/osd.xml" title="WHNT.com" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push( {"article":"auto"} );
!function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0],
	'http://cdn.taboola.com/libtrc/localtv-network/loader.js'
);
</script>
<script>
window._newsroom = window._newsroom || [];
!function (e, f, u) { e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'),
document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/localtv-whnt/newsroom.js'  );
</script>
	<meta name="word-count" content="255">
				<meta property="fb:pages" content="25248416044" />
					<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
		<style>
.milestone-widget {
	margin-bottom: 1em;
}
.milestone-content {
	line-height: 2;
	margin-top: 5px;
	max-width: 17em;
	padding: 0;
	text-align: center;
}
.milestone-header {
	background-color: #333333;
	color: #ffffff;
	line-height: 1.3;
	margin: 0;
	padding: .8em;
}
.milestone-header .event,
.milestone-header .date {
	display: block;
}
.milestone-header .event {
	font-size: 120%;
}
.milestone-countdown .difference {
	display: block;
	font-size: 500%;
	font-weight: bold;
	line-height: 1.2;
}
.milestone-countdown,
.milestone-message {
	background-color: #ffffff;
	border: 1px solid #cccccc;
	border-top: 0;
	color: #333333;
	padding-bottom: 1em;
}
.milestone-message {
	padding-top: 1em
}
</style>
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		
<meta name='geo.position' content='34.732554;-87.704530' />
<meta name='ICBM' content='34.732554, -87.704530' />
<meta name="application-name" content="WHNT.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://whnt.com/feed/;icon-uri=http://0.gravatar.com/blavatar/a82c1e583fe9c7ee4cd32b8f26473338?s=16" /><script type='text/javascript'>
googletag.cmd.push(function() {

 ACMTags["oop"] = googletag.defineOutOfPageSlot("\/7287\/ltv.whnt.news\/shoals", "acm-tag-oop").addService(googletag.pubads()).setTargeting("pos", "oop");

 ACMBatches[ 'firstBatchTags' ].push( ACMTags["oop"] );


 googletag.pubads().setTargeting("s1","shoals");
 googletag.pubads().setTargeting("pid", "20170928first-responders-use-drill-to-work-on-skills-in-colbert-county" );
 googletag.pubads().setTargeting("ContentID", "440794" );
 googletag.pubads().setTargeting("Site", "29519529" );
 googletag.pubads().setTargeting("test", "" );

 ACMTags["728x90-atf"] =
    googletag.defineSlot( "/7287/ltv.whnt.news/shoals", [[970,250],[970,66],[728,90]], "acm-tag-728x90-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "728x90-atf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["728x90-atf"] );

  ACMTags["728x90-btf"] =
    googletag.defineSlot( "/7287/ltv.whnt.news/shoals", [[970,250],[970,66],[728,90]], "acm-tag-728x90-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "728x90-btf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["728x90-btf"] );

  ACMTags["300x250-atf"] =
    googletag.defineSlot( "/7287/ltv.whnt.news/shoals", [[300,250]], "acm-tag-300x250-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "300x250-atf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["300x250-atf"] );

  ACMTags["300x250-btf"] =
    googletag.defineSlot( "/7287/ltv.whnt.news/shoals", [[300,250]], "acm-tag-300x250-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf"] );

  ACMTags["300x250-btf1"] =
    googletag.defineSlot( "/7287/ltv.whnt.news/shoals", [[300,250]], "acm-tag-300x250-btf1")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf1" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf1"] );

  ACMTags["300x250-mid"] =
    googletag.defineSlot( "/7287/ltv.whnt.news/shoals", [[300,250],[300,600]], "acm-tag-300x250-mid")
    .addService(googletag.pubads())
    .setTargeting( "fold", "mid" )
    .setTargeting( "tagId", "300x250-mid" )
    .defineSizeMapping(responsiveMappings["Dualbox"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-mid"] );

  ACMTags["120x60-atf"] =
    googletag.defineSlot( "/7287/ltv.whnt.news/shoals", [[120,60]], "acm-tag-120x60-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "120x60-atf" )
    .defineSizeMapping(responsiveMappings["Menu"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["120x60-atf"] );

  ACMTags["2x2"] =
    googletag.defineSlot( "/7287/ltv.whnt.news/shoals", [[2,2]], "acm-tag-2x2")
    .addService(googletag.pubads())
    .setTargeting( "fold", "" )
    .setTargeting( "tagId", "2x2" )
    
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["2x2"] );

  
 googletag.pubads().setTargeting( 'video', 'no' );
 
 var s = typeof getQueryVariable !== 'undefined' && getQueryVariable( 'utm_source' ) ? _.escape( getQueryVariable( 'utm_source' ) ) : null;
 if ( s ) {
  googletag.pubads().setTargeting("utm_source", s );
 }

 googletag.pubads().setTargeting("s2","");


 googletag.pubads().enableAsyncRendering();
 googletag.pubads().enableSingleRequest();
 googletag.pubads().disableInitialLoad();
 googletag.pubads().collapseEmptyDivs();
 googletag.enableServices();

});
</script>

<script type='text/javascript'>
</script>

<link rel="amphtml" href="http://whnt.com/2017/09/28/first-responders-use-drill-to-work-on-skills-in-colbert-county/amp/" />	<script>
		var fonts = ["https:\/\/fonts.googleapis.com\/css?family=Lato:300,400,700,900,100italic,300italic,400italic,700italic,900italic|Montserrat:400,700|Open+Sans+Condensed:700","http:\/\/s0.rpcdn.com\/wp-content\/themes\/vip\/localtv-2\/icons\/font-awesome\/css\/font-awesome.min.css","http:\/\/s0.rpcdn.com\/wp-content\/themes\/vip\/localtv-2\/icons\/weather-icons\/css\/weather-icons.css"];
		fetchInject( fonts );
	</script>
	<style type="text/css" id="syntaxhighlighteranchor"></style>
<script src="http://a.postrelease.com/serve/load.js?async=true" async></script>
	</head>

<body class="post-template-default single single-post postid-440794 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">

	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WXP943" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
 <script type="text/javascript">
 (function() {
 var ARTICLE_URL = window.location.href;
 var CONTENT_ID = 'everything';
 document.write(
 '<scr'+'ipt '+
 'src="https://survey.g.doubleclick.net/survey?site=_gwfwwtxlq6fpe7txigv4gf5p4y'+
 '&amp;url='+encodeURIComponent(ARTICLE_URL)+
 (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
 '&amp;random='+(new Date).getTime()+
 '" type="text/javascript">'+'\x3C/scr'+'ipt>');
 })();
 </script>
 
		<header class="navbar navbar-inverse navbar-fixed-top">
		<div id="search-form" class="collapse">
			<div class="container">
				
<form class="form-inline" role="search" method="get" action="http://whnt.com/">
  <input type="search" placeholder="Search for..." value="" name="s">
  <button type="submit" class="btn btn-large btn-inverse"><span class="visible-phone">Go</span><span class="hidden-phone">Search</span></button>
</form>
				<button class="btn btn-close btn-large btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-remove"></i></button>
			</div>
		</div>
		<nav id="top-navigation" role="navigation">
			<div class="container">
				<div class="top-nav-left">
						<a href="http://whnt.com/live-streaming/" id="btn-livestream" class="btn btn-primary"><i class="icon-play-circle icon-large"></i> Replay: <span>WHNT News </span></a>
<a href="http://whnt.com/program-schedule" class="btn btn-link"><i class="icon-time icon-large"></i>
WHNT News 19 TV Schedule <span class="text-small"></span></a>


<a href="https://www.cbs.com/all-access/?ftag=AAMba0aa73" target="_blank" class="btn btn-link"><i class="icon-play-circle icon-large"></i> CBS All Access</a>
					
					
				</div>
				<div class="top-nav-right">
					<button class="btn btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-search icon-large"></i><span class="hidden-phone"> Search</span></button>
					<a href="http://whnt.com/contact" class="btn btn-link"><i class="icon-envelope icon-large"></i><span class="hidden-phone"> Contact Us</span></a>
				</div>
			</div>
		</nav>
		<nav id="main-navigation" role="navigation">
			 <div class="navbar-inner">
				<div class="container">
					<a class="brand" href="http://whnt.com" title="WHNT.com" rel="home">WHNT.com</a>
					<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
						<i class="icon-reorder icon-2x pull-left"></i> <span>Menu</span>
					</button>

						<div class="nav-collapse collapse"><ul id="menu-with-subcategories" class="nav"><li id="menu-item-390" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-390"><a href="http://whnt.com/category/news/">News</a></li>
<li id="menu-item-11803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11803"><a href="http://whnt.com/category/sports/">Sports</a></li>
<li id="menu-item-11807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11807"><a href="http://whnt.com/category/taking-action/">Taking Action</a></li>
<li id="menu-item-71639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71639"><a href="http://whnt.com/category/photo-galleries/">Photos</a></li>
<li id="menu-item-388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-388"><a href="http://whnt.com/on-air/">On-Air</a></li>
<li id="menu-item-11788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11788"><a href="http://whnt.com/category/community/">Community</a></li>
<li id="menu-item-393839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393839"><a href="http://whnt.com/category/legal/">Legal</a></li>
<li id="menu-item-11793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11793"><a href="http://whnt.com/category/contests/">Contests</a></li>
</ul></div>
						<ul id="nav-weather" class="nav">
							<li class="dropdown ">
		<a href="http://whnt.com/weather/">
		<span class="hidden-phone">Weather </span>
		<i class="wi wi-day-sunny-overcast "></i>
		<strong class="temp">86&deg;</strong>
	</a>
		<ul class="dropdown-menu pull-right text-center" role="menu">
			<div class="row-fluid">
				<div class="currently span4">
					<i class="wi wi-day-sunny-overcast "></i>
				</div>
				<div class="temp span4">
					<strong>86&deg;</strong>
				</div>
				<div class="hi-lo span4">
					<div>Low <strong>66&deg;</strong></div>
					<div>High <strong>87&deg;</strong></div>
				</div>
			</div>
			<hr>
			<div class="row-fluid">
							<div class="span4">
				<div>Fri</div>
				<i class="wi wi-day-sunny-overcast wi-4x"></i>
				<div>
					59&deg; <i class="icon-caret-right"></i> 81&deg;
					</div>
			</div>
						<div class="span4">
				<div>Sat</div>
				<i class="wi wi-day-sunny-overcast wi-4x"></i>
				<div>
					57&deg; <i class="icon-caret-right"></i> 80&deg;
					</div>
			</div>
						<div class="span4">
				<div>Sun</div>
				<i class="wi wi-day-sunny-overcast wi-4x"></i>
				<div>
					59&deg; <i class="icon-caret-right"></i> 79&deg;
					</div>
			</div>
						</div>
			<a href="http://whnt.com/weather/" class="btn btn-block btn-inverse">See complete forecast</a>
					</ul>


							</li>
						</ul>
					<div class="ad">
									<div id='acm-tag-120x60-atf' class='prebid ad-wrapper' style='width:120px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-120x60-atf');
});</script></div>								</div>
				</div>
			</div>
		</nav>
	</header>
	

		<div class="ad ad-top ad-long full-width hidden-tablet hidden-phone">
				</div>

	
		<div class="ad ad-top ad-long full-width">
			<div id='acm-tag-728x90-atf' class='prebid ad-wrapper' style='width:px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-728x90-atf');
});</script></div>		</div>
	
	
<div id="content">
    <div class="container">
      <header class="entry-header">
        <h1 class="entry-title">First responders use drill to work on skills in Colbert&nbsp;County</h1>
        <div class="entry-meta clearfix">
          <span class="posted-time">Posted 5:34 pm, September 28, 2017, by <a href="http://whnt.com/author/whntcarterwatkins/" title="Posts by Carter Watkins" class="author url fn" rel="author">Carter Watkins</a></span>        </div>
        <div class="entry-share">
          <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-440794" class="share-facebook sd-button share-icon" href="http://whnt.com/2017/09/28/first-responders-use-drill-to-work-on-skills-in-colbert-county/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-440794" class="share-twitter sd-button share-icon" href="http://whnt.com/2017/09/28/first-responders-use-drill-to-work-on-skills-in-colbert-county/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://whnt.com/2017/09/28/first-responders-use-drill-to-work-on-skills-in-colbert-county/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-440794" class="share-pinterest sd-button share-icon" href="http://whnt.com/2017/09/28/first-responders-use-drill-to-work-on-skills-in-colbert-county/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-440794" class="share-linkedin sd-button share-icon" href="http://whnt.com/2017/09/28/first-responders-use-drill-to-work-on-skills-in-colbert-county/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://whnt.com/2017/09/28/first-responders-use-drill-to-work-on-skills-in-colbert-county/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>
      </header>
      <div class="row">

        <div class="span8 span12-tablet border-right">

          <img class="print-logo visible-print" src="http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/img/whnt/logo-gray.png" />
        	                        <article id="post-440794" class="post-440794 post type-post status-publish format-standard has-post-thumbnail hentry category-shoals">
	<div class="entry-content">

		


		<div class="p402_premium"><p>MUSCLE SHOALS, Ala. – In an emergency seconds count for first responders. To hone their skills, emergency management coordinators hold disaster drills.</p>
<p>Thursday morning a scenario took place at Northwest Alabama Regional Airport.</p>
<p><a href="https://localtvwhnt.files.wordpress.com/2017/09/092817-co-disaster-drill-6pm-pkg.jpg?quality=85&amp;strip=all&strip=all"><img data-attachment-id="440785" data-permalink="http://whnt.com/2017/09/28/first-responders-use-drill-to-work-on-skills-in-colbert-county/092817-co-disaster-drill-6pm-pkg/#main" data-orig-file="http://localtvwhnt.files.wordpress.com/2017/09/092817-co-disaster-drill-6pm-pkg.jpg?quality=85&amp;strip=all&strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="092817 CO DISASTER DRILL 6PM PKG" data-image-description="" data-medium-file="http://localtvwhnt.files.wordpress.com/2017/09/092817-co-disaster-drill-6pm-pkg.jpg?quality=85&amp;strip=all&amp;w=300&strip=all" data-large-file="http://localtvwhnt.files.wordpress.com/2017/09/092817-co-disaster-drill-6pm-pkg.jpg?quality=85&amp;strip=all&amp;w=770&strip=all" class="alignleft size-medium wp-image-440785" src="https://localtvwhnt.files.wordpress.com/2017/09/092817-co-disaster-drill-6pm-pkg.jpg?quality=85&amp;strip=all&amp;w=300&strip=all" alt="" width="300" height="169" srcset="https://localtvwhnt.files.wordpress.com/2017/09/092817-co-disaster-drill-6pm-pkg.jpg?quality=85&amp;strip=all&amp;w=300 300w, https://localtvwhnt.files.wordpress.com/2017/09/092817-co-disaster-drill-6pm-pkg.jpg?quality=85&amp;strip=all&amp;w=600 600w, https://localtvwhnt.files.wordpress.com/2017/09/092817-co-disaster-drill-6pm-pkg.jpg?quality=85&amp;strip=all&amp;w=150 150w" sizes="(max-width: 300px) 100vw, 300px" /></a>Dispatchers sent the call out just after 10:00, “…for an aircraft collision with multiple occupants on board. 911 standing by 10:04, this is a drill…”</p>
<p>A drill with lives in the balance. Two airplanes collided on the tarmac in Thursday’s scenario. They were represented by buses; both were full of passengers.</p>
<div id="attachment_440789" style="width: 310px" class="wp-caption alignright"><a href="https://localtvwhnt.files.wordpress.com/2017/09/092817-mike-melton-coema.jpg?quality=85&amp;strip=all&strip=all"><img data-attachment-id="440789" data-permalink="http://whnt.com/2017/09/28/first-responders-use-drill-to-work-on-skills-in-colbert-county/092817-mike-melton-coema/#main" data-orig-file="http://localtvwhnt.files.wordpress.com/2017/09/092817-mike-melton-coema.jpg?quality=85&amp;strip=all&strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="092817 Mike Melton COEMA" data-image-description="" data-medium-file="http://localtvwhnt.files.wordpress.com/2017/09/092817-mike-melton-coema.jpg?quality=85&amp;strip=all&amp;w=300&strip=all" data-large-file="http://localtvwhnt.files.wordpress.com/2017/09/092817-mike-melton-coema.jpg?quality=85&amp;strip=all&amp;w=770&strip=all" class="size-medium wp-image-440789" src="https://localtvwhnt.files.wordpress.com/2017/09/092817-mike-melton-coema.jpg?quality=85&amp;strip=all&amp;w=300&strip=all" alt="" width="300" height="169" srcset="https://localtvwhnt.files.wordpress.com/2017/09/092817-mike-melton-coema.jpg?quality=85&amp;strip=all&amp;w=300 300w, https://localtvwhnt.files.wordpress.com/2017/09/092817-mike-melton-coema.jpg?quality=85&amp;strip=all&amp;w=600 600w, https://localtvwhnt.files.wordpress.com/2017/09/092817-mike-melton-coema.jpg?quality=85&amp;strip=all&amp;w=150 150w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Mike Melton, Colbert County EMA Director</p></div>
<p>“We get a lot out of these exercises,” stated Colbert County EMA Director Mike Melton. “For instance, response – communications – how we work with each other. We also use this opportunity to work with our hospitals.”</p>
<p>Northwest Alabama Regional Airport is required by federal law to test their emergency preparedness every three years. Fire, EMS and 911 responses are all noted by observers.</p>
<p>“Every participant has objectives that they wanted to test out,” said Melton. “With those objectives we try to talk about how they worked.”</p>
<p><a href="https://localtvwhnt.files.wordpress.com/2017/09/092817-co-disaster-drill-6pm-pkg4.jpg?quality=85&amp;strip=all&strip=all"><img data-attachment-id="440788" data-permalink="http://whnt.com/2017/09/28/first-responders-use-drill-to-work-on-skills-in-colbert-county/092817-co-disaster-drill-6pm-pkg4/#main" data-orig-file="http://localtvwhnt.files.wordpress.com/2017/09/092817-co-disaster-drill-6pm-pkg4.jpg?quality=85&amp;strip=all&strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="092817 CO DISASTER DRILL 6PM PKG4" data-image-description="" data-medium-file="http://localtvwhnt.files.wordpress.com/2017/09/092817-co-disaster-drill-6pm-pkg4.jpg?quality=85&amp;strip=all&amp;w=300&strip=all" data-large-file="http://localtvwhnt.files.wordpress.com/2017/09/092817-co-disaster-drill-6pm-pkg4.jpg?quality=85&amp;strip=all&amp;w=770&strip=all" class="alignleft size-medium wp-image-440788" src="https://localtvwhnt.files.wordpress.com/2017/09/092817-co-disaster-drill-6pm-pkg4.jpg?quality=85&amp;strip=all&amp;w=300&strip=all" alt="" width="300" height="169" srcset="https://localtvwhnt.files.wordpress.com/2017/09/092817-co-disaster-drill-6pm-pkg4.jpg?quality=85&amp;strip=all&amp;w=300 300w, https://localtvwhnt.files.wordpress.com/2017/09/092817-co-disaster-drill-6pm-pkg4.jpg?quality=85&amp;strip=all&amp;w=600 600w, https://localtvwhnt.files.wordpress.com/2017/09/092817-co-disaster-drill-6pm-pkg4.jpg?quality=85&amp;strip=all&amp;w=150 150w" sizes="(max-width: 300px) 100vw, 300px" /></a>Melton said it’s better to test them here in the field under controlled conditions. They debrief once the scenario is complete.</p>
<p>“In theory, the next time we have an exercise or event we have got a little bit of experience as to what did not go right, to improve on our response and communications out here,” Melton explained.</p>
<p>Skills they take back to their stations and be better prepared if disaster does strike.</p>
<p>First responders from Colbert, Lauderdale and Franklin counties all participated in Thursday mornings mock disaster drill.</p>
		<div id="geo-post-440794" class="geo geo-post" style="display: none">
			<span class="latitude">34.732554</span>
			<span class="longitude">-87.704530</span>
		</div></div>
<script type="text/javascript">
try { _402_Show(); } catch(e) {}
</script>




	</div>

	<footer class="entry-meta clearfix">

			<hr>
	<div class="row-fluid">
		<div class="span8">

			<p><strong>Filed in:</strong> <a href="http://whnt.com/category/news/shoals/" rel="category tag">Shoals</a> </p>		</div>
		<div class="span4">
				<a href="#" class="pull-right" data-href="http://whnt.com/2017/09/28/first-responders-use-drill-to-work-on-skills-in-colbert-county/" data-target="#report-a-typo-modal" role="button" data-toggle="modal"><i class="icon-warning-sign"></i> Suggest a correction</a>


		<div id="report-a-typo-modal" class="modal">
		<div class="modal-content">
		  <div class="modal-header">
		    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		    <h3>Suggest A Correction</h3>
		  </div>
		  <div class="modal-body">
		  		<form action="https://localtvwhnt.wordpress.com/wp-admin/admin-ajax.php" method="post" id="ugc-media-form-0" class="validate report-a-typo-form fu-upload-form" enctype="multipart/form-data">
	 <div class="ugc-inner-wrapper">
		 <h2></h2>
<input type="hidden" value="correction" name="post_type"  id='ugc-input-post_type' name='post_type' value='correction' /><input type="hidden" value="440794" name="post_ID"  id='ugc-input-post_id' name='post_ID' value='440794' />
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-name'>Your name</label><input type="text" value="" name="name"  id='report-a-typo-name' name='name' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-email'>Your email</label><input type="text" value="" name="email"  id='report-a-typo-email' name='email' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-correction'>Report a typo or grammatical error</label><textarea  name='correction' id='report-a-typo-correction' class='required' required='true'></textarea></div>
		  		<input type="hidden" value=" Correction: First responders use drill to work on skills in Colbert&nbsp;County" name="post_title"  id='ugc-input-post_title' name='post_title' value=' Correction: First responders use drill to work on skills in Colbert&nbsp;County' class='required' />
		  		<input type="hidden" value="http://whnt.com/2017/09/28/first-responders-use-drill-to-work-on-skills-in-colbert-county/" name="story_url"  id='ugc-input-story_url' name='story_url' value='http://whnt.com/2017/09/28/first-responders-use-drill-to-work-on-skills-in-colbert-county/' />
		  		<input type="hidden" value="report-a-typo" name="mode"  id='ugc-input-mode' name='mode' value='report-a-typo' />
		  		<input type="hidden" value="upload_ugc" name="action"  id='ugc-input-action' name='action' value='upload_ugc' /><input type="hidden" value="post" name="form_layout"  id='ugc-input-form_layout' name='form_layout' value='post' />		<input type="hidden" id="fu_nonce" name="fu_nonce" value="9594b9fba9" /><input type="hidden" name="_wp_http_referer" value="/2017/09/28/first-responders-use-drill-to-work-on-skills-in-colbert-county/" />		<input type="hidden" name="ff" value="59fbb689b36b842851bc216d5bb302bb" />
		<input type="hidden" name="form_post_id" value="440794" />
		<div class="clear"></div>
	 </div>
	 </form>

		  			  </div>
			<div class="modal-footer">
						<button type="button" class="btn pull-left" data-dismiss="modal" aria-hidden="true">Cancel</button>
						<input type="submit" value="Submit" name="" id="report-a-typo-submit" class="btn btn-large btn-primary pull-right">
			</div>
		</div>
		</div>

				</div>
	</div>
		<div class="entry-share">
		  <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-440794" class="share-facebook sd-button share-icon" href="http://whnt.com/2017/09/28/first-responders-use-drill-to-work-on-skills-in-colbert-county/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-440794" class="share-twitter sd-button share-icon" href="http://whnt.com/2017/09/28/first-responders-use-drill-to-work-on-skills-in-colbert-county/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://whnt.com/2017/09/28/first-responders-use-drill-to-work-on-skills-in-colbert-county/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-440794" class="share-pinterest sd-button share-icon" href="http://whnt.com/2017/09/28/first-responders-use-drill-to-work-on-skills-in-colbert-county/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-440794" class="share-linkedin sd-button share-icon" href="http://whnt.com/2017/09/28/first-responders-use-drill-to-work-on-skills-in-colbert-county/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://whnt.com/2017/09/28/first-responders-use-drill-to-work-on-skills-in-colbert-county/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>		</div>
			</footer>
</article>
	<div id='taboola-below-article-thumbs-hybrid-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbs-3r","container":"taboola-below-article-thumbs-hybrid-mix","placement":"below-article-thumbs-hybrid","target_type":"mix"});
	</script>
	<div id='taboola-below-article-text-links'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-text-links-2c","container":"taboola-below-article-text-links","placement":"below-article-text-links","target_type":"mix"});
	</script>

       <div id='acm-tag-2x2' class='prebid ad-wrapper' >
<script type='text/javascript'>
googletag.cmd.push(function() {
   googletag.display('acm-tag-2x2');
});
</script>
       </div>
       
	<div id="comments" class="comments-area">

	
	
	
	
</div>
							 </div>
         <div id="sidebar" class="span4 span12-tablet">
									<div class="row-fluid">
							<div class="span12 span6-tablet">
								<div class="ad border-bottom">
								<div id='acm-tag-300x250-atf' class='prebid ad-wrapper' style='width:300px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-300x250-atf');
});</script></div>								</div>
								<div class="border-bottom">
									<div id='taboola-rightrailthumbnails-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-thumbs-2r","container":"taboola-rightrailthumbnails-mix","placement":"Right Rail Thumbnails","target_type":"mix"});
	</script>
								</div>
								<div class="nativo border-bottom" id="nativo"></div>				<div class="border-bottom">


				<a class="station-promo-mrec" href="https://www.cbs.com/all-access/?ftag=AAMba0aa73">
			<img src="https://localtvwhnt.files.wordpress.com/2017/08/aa_livetv_1wk_dp_300x250.jpg?quality=85&#038;strip=all"/></a>
		

</div>
							</div>
						</div>

						<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
						<div id='acm-tag-300x250-mid' class='prebid ad-wrapper' style='width:300px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-300x250-mid');
});</script></div>				</div>

				<div class="span12 span6-tablet">
<div id="civicscience-widget"><script type="text/javascript" src="https://www.civicscience.com/widget/jspoll/?elt=4d478da9-8869-a5f4-dd4f-374d7c90b472&#038;tgt=1295"></script><div id="4d478da9-8869-a5f4-dd4f-374d7c90b472"></div></div><aside id="text-48" class="widget widget_text">			<div class="textwidget"></div>
		</aside>				</div>


				<div class="span12 span6-tablet">
					<div class="popular">
	<h5 class="block-title">Popular</h5>
	<ul class="story-list with-thumbs">
			
<li class="story has-video">
	<a class="story-image" href="http://whnt.com/2017/09/27/3-confirmed-dead-in-wreck-on-highway-72-near-paint-rock/"><img width="109" height="60" src="http://localtvwhnt.files.wordpress.com/2017/09/hwy-72-paint-rock-wreck.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="http://localtvwhnt.files.wordpress.com/2017/09/hwy-72-paint-rock-wreck.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, http://localtvwhnt.files.wordpress.com/2017/09/hwy-72-paint-rock-wreck.jpeg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, http://localtvwhnt.files.wordpress.com/2017/09/hwy-72-paint-rock-wreck.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="440530" data-permalink="http://whnt.com/2017/09/27/3-confirmed-dead-in-wreck-on-highway-72-near-paint-rock/hwy-72-paint-rock-wreck/#main" data-orig-file="http://localtvwhnt.files.wordpress.com/2017/09/hwy-72-paint-rock-wreck.jpeg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hwy 72 paint rock wreck" data-image-description="" data-medium-file="http://localtvwhnt.files.wordpress.com/2017/09/hwy-72-paint-rock-wreck.jpeg?quality=85&amp;strip=all&amp;w=300" data-large-file="http://localtvwhnt.files.wordpress.com/2017/09/hwy-72-paint-rock-wreck.jpeg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://whnt.com/2017/09/27/3-confirmed-dead-in-wreck-on-highway-72-near-paint-rock/" rel="bookmark">Troopers identify 3 killed in wreck on Highway 72 near Paint&nbsp;Rock</a></strong>
</li>

		
<li class="story">
	<a class="story-image" href="http://whnt.com/2017/09/27/huntsville-man-arrested-for-human-trafficking-sexual-abuse-and-sodomy/"><img width="109" height="60" src="http://localtvwhnt.files.wordpress.com/2017/09/billy-edwards-black.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="http://localtvwhnt.files.wordpress.com/2017/09/billy-edwards-black.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, http://localtvwhnt.files.wordpress.com/2017/09/billy-edwards-black.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, http://localtvwhnt.files.wordpress.com/2017/09/billy-edwards-black.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="440417" data-permalink="http://whnt.com/2017/09/27/huntsville-man-arrested-for-human-trafficking-sexual-abuse-and-sodomy/billy-edwards-black/#main" data-orig-file="http://localtvwhnt.files.wordpress.com/2017/09/billy-edwards-black.jpg?quality=85&amp;strip=all" data-orig-size="1600,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="billy edwards black" data-image-description="" data-medium-file="http://localtvwhnt.files.wordpress.com/2017/09/billy-edwards-black.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="http://localtvwhnt.files.wordpress.com/2017/09/billy-edwards-black.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://whnt.com/2017/09/27/huntsville-man-arrested-for-human-trafficking-sexual-abuse-and-sodomy/" rel="bookmark">Huntsville man arrested for human trafficking, sexual abuse and&nbsp;sodomy</a></strong>
</li>

		
<li class="story">
	<a class="story-image" href="http://whnt.com/2017/09/26/results-for-the-us-senate-special-election-primary-runoff/"><img width="109" height="60" src="http://localtvwhnt.files.wordpress.com/2017/09/vvrunoffelection.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="http://localtvwhnt.files.wordpress.com/2017/09/vvrunoffelection.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, http://localtvwhnt.files.wordpress.com/2017/09/vvrunoffelection.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, http://localtvwhnt.files.wordpress.com/2017/09/vvrunoffelection.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="440356" data-permalink="http://whnt.com/2017/09/26/results-for-the-us-senate-special-election-primary-runoff/vvrunoffelection/#main" data-orig-file="http://localtvwhnt.files.wordpress.com/2017/09/vvrunoffelection.jpg?quality=85&amp;strip=all" data-orig-size="1600,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="VVRunoffElection" data-image-description="" data-medium-file="http://localtvwhnt.files.wordpress.com/2017/09/vvrunoffelection.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="http://localtvwhnt.files.wordpress.com/2017/09/vvrunoffelection.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://whnt.com/2017/09/26/results-for-the-us-senate-special-election-primary-runoff/" rel="bookmark">Results: Moore wins US Senate Special Election Primary&nbsp;runoff</a></strong>
</li>

		
<li class="story has-video">
	<a class="story-image" href="http://whnt.com/2017/09/24/reports-shooting-at-church-of-christ-south-of-nashville/"><img width="109" height="60" src="http://localtvwhnt.files.wordpress.com/2017/09/screen-shot-2017-09-24-at-4-24-01-pm.png?w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="http://localtvwhnt.files.wordpress.com/2017/09/screen-shot-2017-09-24-at-4-24-01-pm.png?w=109&amp;h=60&amp;crop=1 109w, http://localtvwhnt.files.wordpress.com/2017/09/screen-shot-2017-09-24-at-4-24-01-pm.png?w=218&amp;h=120&amp;crop=1 218w, http://localtvwhnt.files.wordpress.com/2017/09/screen-shot-2017-09-24-at-4-24-01-pm.png?w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="439844" data-permalink="http://whnt.com/2017/09/24/reports-shooting-at-church-of-christ-south-of-nashville/screen-shot-2017-09-24-at-4-24-01-pm/#main" data-orig-file="http://localtvwhnt.files.wordpress.com/2017/09/screen-shot-2017-09-24-at-4-24-01-pm.png" data-orig-size="2559,1438" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="http://localtvwhnt.files.wordpress.com/2017/09/screen-shot-2017-09-24-at-4-24-01-pm.png?w=300" data-large-file="http://localtvwhnt.files.wordpress.com/2017/09/screen-shot-2017-09-24-at-4-24-01-pm.png?w=770" /></a>
	<strong class="entry-title"><a href="http://whnt.com/2017/09/24/reports-shooting-at-church-of-christ-south-of-nashville/" rel="bookmark">Police identify alleged gunman behind Antioch church shooting that left 1 dead, 7&nbsp;injured</a></strong>
</li>

		
		</ul>
</div>
				</div>

						</div>

			<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf' class='prebid ad-wrapper' style='width:300px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-300x250-btf');
});</script></div>				</div>


				<div class="span12 span6-tablet">
					<div class="latest">
	<h5 class="block-title">Latest News</h5>
	<ul class="story-list with-thumbs">

				
			  <li class="story">
	<a class="story-image" href="http://whnt.com/2017/09/28/why-do-leaves-change-colors-in-the-fall/"><img width="109" height="60" src="http://localtvwhnt.files.wordpress.com/2017/09/red-and-green-autumn-leaves-getty.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="http://localtvwhnt.files.wordpress.com/2017/09/red-and-green-autumn-leaves-getty.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, http://localtvwhnt.files.wordpress.com/2017/09/red-and-green-autumn-leaves-getty.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, http://localtvwhnt.files.wordpress.com/2017/09/red-and-green-autumn-leaves-getty.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="440819" data-permalink="http://whnt.com/2017/09/28/why-do-leaves-change-colors-in-the-fall/maple-leaf-tree-branch-in-beautiful-autumn/#main" data-orig-file="http://localtvwhnt.files.wordpress.com/2017/09/red-and-green-autumn-leaves-getty.jpg?quality=85&amp;strip=all" data-orig-size="2121,1414" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;Getty Images\/iStockphoto&quot;,&quot;camera&quot;:&quot;Canon EOS 70D&quot;,&quot;caption&quot;:&quot;maple leaf, tree branch in beautiful autumn at Nikko with colorful trees. Japanese Maple Leaves Color of autumn. Texture and Background.&quot;,&quot;created_timestamp&quot;:&quot;1481447346&quot;,&quot;copyright&quot;:&quot;Yukikae4b&quot;,&quot;focal_length&quot;:&quot;250&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;maple leaf, tree branch in beautiful autumn&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="maple leaf, tree branch in beautiful autumn" data-image-description="" data-medium-file="http://localtvwhnt.files.wordpress.com/2017/09/red-and-green-autumn-leaves-getty.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="http://localtvwhnt.files.wordpress.com/2017/09/red-and-green-autumn-leaves-getty.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://whnt.com/2017/09/28/why-do-leaves-change-colors-in-the-fall/" rel="bookmark">Why do leaves change colors in the&nbsp;fall?</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="http://whnt.com/2017/09/28/first-responders-use-drill-to-work-on-skills-in-colbert-county/"><img width="109" height="60" src="http://localtvwhnt.files.wordpress.com/2017/09/092817-co-disaster-drill-6pm-pkg2.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="http://localtvwhnt.files.wordpress.com/2017/09/092817-co-disaster-drill-6pm-pkg2.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, http://localtvwhnt.files.wordpress.com/2017/09/092817-co-disaster-drill-6pm-pkg2.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, http://localtvwhnt.files.wordpress.com/2017/09/092817-co-disaster-drill-6pm-pkg2.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="440786" data-permalink="http://whnt.com/092817-co-disaster-drill-6pm-pkg2/" data-orig-file="http://localtvwhnt.files.wordpress.com/2017/09/092817-co-disaster-drill-6pm-pkg2.jpg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="092817 CO DISASTER DRILL 6PM PKG2" data-image-description="" data-medium-file="http://localtvwhnt.files.wordpress.com/2017/09/092817-co-disaster-drill-6pm-pkg2.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="http://localtvwhnt.files.wordpress.com/2017/09/092817-co-disaster-drill-6pm-pkg2.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://whnt.com/2017/09/28/first-responders-use-drill-to-work-on-skills-in-colbert-county/" rel="bookmark">First responders use drill to work on skills in Colbert&nbsp;County</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="http://whnt.com/2017/09/28/guntersville-high-students-experience-shakespeare-out-of-the-classroom/"><img width="109" height="60" src="http://localtvwhnt.files.wordpress.com/2017/09/screen-shot-2017-09-28-at-3-17-39-pm.png?w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="http://localtvwhnt.files.wordpress.com/2017/09/screen-shot-2017-09-28-at-3-17-39-pm.png?w=109&amp;h=60&amp;crop=1 109w, http://localtvwhnt.files.wordpress.com/2017/09/screen-shot-2017-09-28-at-3-17-39-pm.png?w=218&amp;h=120&amp;crop=1 218w, http://localtvwhnt.files.wordpress.com/2017/09/screen-shot-2017-09-28-at-3-17-39-pm.png?w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="440755" data-permalink="http://whnt.com/2017/09/28/guntersville-high-students-experience-shakespeare-out-of-the-classroom/screen-shot-2017-09-28-at-3-17-39-pm/#main" data-orig-file="http://localtvwhnt.files.wordpress.com/2017/09/screen-shot-2017-09-28-at-3-17-39-pm.png" data-orig-size="1368,770" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="http://localtvwhnt.files.wordpress.com/2017/09/screen-shot-2017-09-28-at-3-17-39-pm.png?w=300" data-large-file="http://localtvwhnt.files.wordpress.com/2017/09/screen-shot-2017-09-28-at-3-17-39-pm.png?w=770" /></a>
	<strong class="entry-title"><a href="http://whnt.com/2017/09/28/guntersville-high-students-experience-shakespeare-out-of-the-classroom/" rel="bookmark">Guntersville High students experience Shakespeare out of the&nbsp;classroom</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="http://whnt.com/2017/09/28/the-grocery-delivery-test/"><img width="109" height="60" src="http://localtvwhnt.files.wordpress.com/2017/09/grocerytest.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="http://localtvwhnt.files.wordpress.com/2017/09/grocerytest.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, http://localtvwhnt.files.wordpress.com/2017/09/grocerytest.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, http://localtvwhnt.files.wordpress.com/2017/09/grocerytest.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="440810" data-permalink="http://whnt.com/2017/09/28/the-grocery-delivery-test/grocerytest/#main" data-orig-file="http://localtvwhnt.files.wordpress.com/2017/09/grocerytest.jpg?quality=85&amp;strip=all" data-orig-size="1600,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GroceryTest" data-image-description="" data-medium-file="http://localtvwhnt.files.wordpress.com/2017/09/grocerytest.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="http://localtvwhnt.files.wordpress.com/2017/09/grocerytest.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://whnt.com/2017/09/28/the-grocery-delivery-test/" rel="bookmark">The Grocery Delivery&nbsp;Test</a></strong>
</li>

		
		</ul>
</div>
				</div>

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf1' class='prebid ad-wrapper' style='width:300px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-300x250-btf1');
});</script></div>				</div>

			</div>
		</div>
	  </div>
        </div>
    <div class="full-width">
      <div class="container">
        <div class="row">
          <div class="span12">
            	<div id='taboola-footer-thumbnails'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbnails-a","container":"taboola-footer-thumbnails","placement":"Footer Thumbnails","target_type":"mix"});
	</script>
            <ul id="stories-infinite" class="story-grid thumbnails">
              		<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://whnt.com/category/news/shoals/" title="View all posts in Shoals">Shoals</a></div>
	
		<a class="story-image" href="http://whnt.com/2017/09/19/shoals-emergency-responders-train-for-active-shooter-scenario/"><img width="370" height="204" src="http://localtvwhnt.files.wordpress.com/2017/09/091917-ld-preparedness-drill-430-pkg2.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="http://localtvwhnt.files.wordpress.com/2017/09/091917-ld-preparedness-drill-430-pkg2.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, http://localtvwhnt.files.wordpress.com/2017/09/091917-ld-preparedness-drill-430-pkg2.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, http://localtvwhnt.files.wordpress.com/2017/09/091917-ld-preparedness-drill-430-pkg2.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, http://localtvwhnt.files.wordpress.com/2017/09/091917-ld-preparedness-drill-430-pkg2.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="438650" data-permalink="http://whnt.com/091917-ld-preparedness-drill-430-pkg2/" data-orig-file="http://localtvwhnt.files.wordpress.com/2017/09/091917-ld-preparedness-drill-430-pkg2.jpg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="091917 LD Preparedness Drill 430 PKG2" data-image-description="" data-medium-file="http://localtvwhnt.files.wordpress.com/2017/09/091917-ld-preparedness-drill-430-pkg2.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="http://localtvwhnt.files.wordpress.com/2017/09/091917-ld-preparedness-drill-430-pkg2.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://whnt.com/2017/09/19/shoals-emergency-responders-train-for-active-shooter-scenario/" rel="bookmark">Shoals emergency responders train for active shooter&nbsp;scenario</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://whnt.com/category/news/northeast-alabama/" title="View all posts in Northeast Alabama">Northeast Alabama</a></div>
	
		<a class="story-image" href="http://whnt.com/2017/09/08/local-hospitals-stay-prepared-in-case-of-a-natural-disaster/"><img width="370" height="204" src="http://localtvwhnt.files.wordpress.com/2017/09/promo329175569.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="http://localtvwhnt.files.wordpress.com/2017/09/promo329175569.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, http://localtvwhnt.files.wordpress.com/2017/09/promo329175569.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, http://localtvwhnt.files.wordpress.com/2017/09/promo329175569.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, http://localtvwhnt.files.wordpress.com/2017/09/promo329175569.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="435966" data-permalink="http://whnt.com/2017/09/08/local-hospitals-stay-prepared-in-case-of-a-natural-disaster/promo329175569/#main" data-orig-file="http://localtvwhnt.files.wordpress.com/2017/09/promo329175569.jpg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="promo329175569" data-image-description="" data-medium-file="http://localtvwhnt.files.wordpress.com/2017/09/promo329175569.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="http://localtvwhnt.files.wordpress.com/2017/09/promo329175569.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://whnt.com/2017/09/08/local-hospitals-stay-prepared-in-case-of-a-natural-disaster/" rel="bookmark">Local hospitals stay prepared in case of a natural&nbsp;disaster</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://whnt.com/category/news/athens/" title="View all posts in Athens">Athens</a></div>
	
		<a class="story-image" href="http://whnt.com/2017/08/10/limestones-smart-911-gets-help-for-man-too-ill-to-speak/"><img width="370" height="204" src="http://localtvwhnt.files.wordpress.com/2017/08/capture20.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="http://localtvwhnt.files.wordpress.com/2017/08/capture20.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, http://localtvwhnt.files.wordpress.com/2017/08/capture20.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, http://localtvwhnt.files.wordpress.com/2017/08/capture20.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, http://localtvwhnt.files.wordpress.com/2017/08/capture20.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="429046" data-permalink="http://whnt.com/2017/08/10/limestones-smart-911-gets-help-for-man-too-ill-to-speak/capture-866/#main" data-orig-file="http://localtvwhnt.files.wordpress.com/2017/08/capture20.jpeg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture" data-image-description="" data-medium-file="http://localtvwhnt.files.wordpress.com/2017/08/capture20.jpeg?quality=85&amp;strip=all&amp;w=300" data-large-file="http://localtvwhnt.files.wordpress.com/2017/08/capture20.jpeg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://whnt.com/2017/08/10/limestones-smart-911-gets-help-for-man-too-ill-to-speak/" rel="bookmark">Limestone&#8217;s Smart-911 gets help for man too ill to&nbsp;speak</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://whnt.com/category/news/huntsville/" title="View all posts in Huntsville">Huntsville</a></div>
	
		<a class="story-image" href="http://whnt.com/2017/07/11/huntsville-emergency-responders-participate-in-preparedness-drill/"><img width="370" height="204" src="http://localtvwhnt.files.wordpress.com/2017/07/promo324086113.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="http://localtvwhnt.files.wordpress.com/2017/07/promo324086113.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, http://localtvwhnt.files.wordpress.com/2017/07/promo324086113.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, http://localtvwhnt.files.wordpress.com/2017/07/promo324086113.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, http://localtvwhnt.files.wordpress.com/2017/07/promo324086113.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="421759" data-permalink="http://whnt.com/2017/07/11/huntsville-emergency-responders-participate-in-preparedness-drill/promo324086113/#main" data-orig-file="http://localtvwhnt.files.wordpress.com/2017/07/promo324086113.jpg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="promo324086113" data-image-description="" data-medium-file="http://localtvwhnt.files.wordpress.com/2017/07/promo324086113.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="http://localtvwhnt.files.wordpress.com/2017/07/promo324086113.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://whnt.com/2017/07/11/huntsville-emergency-responders-participate-in-preparedness-drill/" rel="bookmark">Huntsville emergency responders participate in preparedness&nbsp;drill</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://whnt.com/category/news/shoals/" title="View all posts in Shoals">Shoals</a></div>
	
		<a class="story-image" href="http://whnt.com/2017/09/05/law-enforcement-and-alabama-music-hall-of-fame-prepare-for-auditions/"><img width="370" height="204" src="http://localtvwhnt.files.wordpress.com/2017/09/090517-co-hall-of-fame-conditions-6pm-pkg.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="http://localtvwhnt.files.wordpress.com/2017/09/090517-co-hall-of-fame-conditions-6pm-pkg.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, http://localtvwhnt.files.wordpress.com/2017/09/090517-co-hall-of-fame-conditions-6pm-pkg.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, http://localtvwhnt.files.wordpress.com/2017/09/090517-co-hall-of-fame-conditions-6pm-pkg.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, http://localtvwhnt.files.wordpress.com/2017/09/090517-co-hall-of-fame-conditions-6pm-pkg.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="435153" data-permalink="http://whnt.com/2017/09/05/law-enforcement-and-alabama-music-hall-of-fame-prepare-for-auditions/090517-co-hall-of-fame-conditions-6pm-pkg/#main" data-orig-file="http://localtvwhnt.files.wordpress.com/2017/09/090517-co-hall-of-fame-conditions-6pm-pkg.jpg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="090517 CO Hall of Fame Conditions 6pm PKG" data-image-description="" data-medium-file="http://localtvwhnt.files.wordpress.com/2017/09/090517-co-hall-of-fame-conditions-6pm-pkg.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="http://localtvwhnt.files.wordpress.com/2017/09/090517-co-hall-of-fame-conditions-6pm-pkg.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://whnt.com/2017/09/05/law-enforcement-and-alabama-music-hall-of-fame-prepare-for-auditions/" rel="bookmark">Law enforcement and Alabama Music Hall of Fame prepare for&nbsp;auditions</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf2' class='prebid ad-wrapper' style='width:300px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-300x250-btf2');
});</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://whnt.com/category/news/athens/" title="View all posts in Athens">Athens</a></div>
	
		<a class="story-image" href="http://whnt.com/2017/07/12/pre-plan-your-emergency-dispatchers-urge-you-to-get-smart911/"><img width="370" height="204" src="http://localtvwhnt.files.wordpress.com/2017/07/screen-shot-2017-07-12-at-10-07-03-pm.png?w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="http://localtvwhnt.files.wordpress.com/2017/07/screen-shot-2017-07-12-at-10-07-03-pm.png?w=370&amp;h=204&amp;crop=1 370w, http://localtvwhnt.files.wordpress.com/2017/07/screen-shot-2017-07-12-at-10-07-03-pm.png?w=740&amp;h=408&amp;crop=1 740w, http://localtvwhnt.files.wordpress.com/2017/07/screen-shot-2017-07-12-at-10-07-03-pm.png?w=150&amp;h=83&amp;crop=1 150w, http://localtvwhnt.files.wordpress.com/2017/07/screen-shot-2017-07-12-at-10-07-03-pm.png?w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="422049" data-permalink="http://whnt.com/2017/07/12/pre-plan-your-emergency-dispatchers-urge-you-to-get-smart911/screen-shot-2017-07-12-at-10-07-03-pm/#main" data-orig-file="http://localtvwhnt.files.wordpress.com/2017/07/screen-shot-2017-07-12-at-10-07-03-pm.png" data-orig-size="886,486" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2017-07-12 at 10.07.03 PM" data-image-description="" data-medium-file="http://localtvwhnt.files.wordpress.com/2017/07/screen-shot-2017-07-12-at-10-07-03-pm.png?w=300" data-large-file="http://localtvwhnt.files.wordpress.com/2017/07/screen-shot-2017-07-12-at-10-07-03-pm.png?w=770" /></a>
	<h4 class="entry-title"><a href="http://whnt.com/2017/07/12/pre-plan-your-emergency-dispatchers-urge-you-to-get-smart911/" rel="bookmark">&#8220;Pre-plan your emergency:&#8221; dispatchers urge you to get&nbsp;Smart911</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://whnt.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://whnt.com/2017/08/27/harveys-rain-beyond-anything-experienced-weather-service-says/"><img width="370" height="204" src="http://localtvwhnt.files.wordpress.com/2017/08/170827123211-75-hurricane-harvey-0827-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="http://localtvwhnt.files.wordpress.com/2017/08/170827123211-75-hurricane-harvey-0827-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, http://localtvwhnt.files.wordpress.com/2017/08/170827123211-75-hurricane-harvey-0827-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, http://localtvwhnt.files.wordpress.com/2017/08/170827123211-75-hurricane-harvey-0827-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, http://localtvwhnt.files.wordpress.com/2017/08/170827123211-75-hurricane-harvey-0827-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="433315" data-permalink="http://whnt.com/2017/08/27/harveys-rain-beyond-anything-experienced-weather-service-says/170827123211-75-hurricane-harvey-0827-exlarge-tease/#main" data-orig-file="http://localtvwhnt.files.wordpress.com/2017/08/170827123211-75-hurricane-harvey-0827-exlarge-tease.jpg?quality=85&amp;strip=all" data-orig-size="780,438" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="170827123211-75-hurricane-harvey-0827-exlarge-tease" data-image-description="" data-medium-file="http://localtvwhnt.files.wordpress.com/2017/08/170827123211-75-hurricane-harvey-0827-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="http://localtvwhnt.files.wordpress.com/2017/08/170827123211-75-hurricane-harvey-0827-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://whnt.com/2017/08/27/harveys-rain-beyond-anything-experienced-weather-service-says/" rel="bookmark">Harvey&#8217;s rain &#8216;beyond anything experienced,&#8217; weather service&nbsp;says</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://whnt.com/category/news/huntsville/" title="View all posts in Huntsville">Huntsville</a></div>
	
		<a class="story-image" href="http://whnt.com/2017/08/08/randolph-football-prepares-for-heat-exhaustion-emergencies/"><img width="370" height="204" src="http://localtvwhnt.files.wordpress.com/2017/08/promo326503532.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="http://localtvwhnt.files.wordpress.com/2017/08/promo326503532.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, http://localtvwhnt.files.wordpress.com/2017/08/promo326503532.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, http://localtvwhnt.files.wordpress.com/2017/08/promo326503532.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, http://localtvwhnt.files.wordpress.com/2017/08/promo326503532.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="428334" data-permalink="http://whnt.com/2017/08/08/randolph-football-prepares-for-heat-exhaustion-emergencies/promo326503532/#main" data-orig-file="http://localtvwhnt.files.wordpress.com/2017/08/promo326503532.jpg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="promo326503532" data-image-description="" data-medium-file="http://localtvwhnt.files.wordpress.com/2017/08/promo326503532.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="http://localtvwhnt.files.wordpress.com/2017/08/promo326503532.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://whnt.com/2017/08/08/randolph-football-prepares-for-heat-exhaustion-emergencies/" rel="bookmark">Randolph football prepares for heat exhaustion&nbsp;emergencies</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://whnt.com/category/news/northeast-alabama/" title="View all posts in Northeast Alabama">Northeast Alabama</a></div>
	
		<a class="story-image" href="http://whnt.com/2017/06/13/rosalie-continues-to-recover-after-november-tornados/"><img width="370" height="204" src="http://localtvwhnt.files.wordpress.com/2017/03/rosalie-flag.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="http://localtvwhnt.files.wordpress.com/2017/03/rosalie-flag.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, http://localtvwhnt.files.wordpress.com/2017/03/rosalie-flag.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, http://localtvwhnt.files.wordpress.com/2017/03/rosalie-flag.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, http://localtvwhnt.files.wordpress.com/2017/03/rosalie-flag.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="390285" data-permalink="http://whnt.com/2017/03/07/rosalie-recovery-community-still-cleaning-up-three-months-after-deadly-tornado/rosalie-flag/#main" data-orig-file="http://localtvwhnt.files.wordpress.com/2017/03/rosalie-flag.jpeg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Rosalie Tornado Damage" data-image-description="" data-medium-file="http://localtvwhnt.files.wordpress.com/2017/03/rosalie-flag.jpeg?quality=85&amp;strip=all&amp;w=300" data-large-file="http://localtvwhnt.files.wordpress.com/2017/03/rosalie-flag.jpeg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://whnt.com/2017/06/13/rosalie-continues-to-recover-after-november-tornados/" rel="bookmark">Rosalie continues to recover after November&nbsp;tornadoes</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://whnt.com/category/news/shoals/" title="View all posts in Shoals">Shoals</a></div>
	
		<a class="story-image" href="http://whnt.com/2017/09/14/trail-of-tears-participants-being-warned-about-road-conditions-along-route/"><img width="370" height="204" src="http://localtvwhnt.files.wordpress.com/2017/09/091417-ld-trail-of-tears-traffic-5pm-pkg4.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="http://localtvwhnt.files.wordpress.com/2017/09/091417-ld-trail-of-tears-traffic-5pm-pkg4.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, http://localtvwhnt.files.wordpress.com/2017/09/091417-ld-trail-of-tears-traffic-5pm-pkg4.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, http://localtvwhnt.files.wordpress.com/2017/09/091417-ld-trail-of-tears-traffic-5pm-pkg4.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, http://localtvwhnt.files.wordpress.com/2017/09/091417-ld-trail-of-tears-traffic-5pm-pkg4.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="437481" data-permalink="http://whnt.com/091417-ld-trail-of-tears-traffic-5pm-pkg4/" data-orig-file="http://localtvwhnt.files.wordpress.com/2017/09/091417-ld-trail-of-tears-traffic-5pm-pkg4.jpg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="091417 LD Trail of Tears Traffic 5pm PKG4" data-image-description="" data-medium-file="http://localtvwhnt.files.wordpress.com/2017/09/091417-ld-trail-of-tears-traffic-5pm-pkg4.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="http://localtvwhnt.files.wordpress.com/2017/09/091417-ld-trail-of-tears-traffic-5pm-pkg4.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://whnt.com/2017/09/14/trail-of-tears-participants-being-warned-about-road-conditions-along-route/" rel="bookmark">Trail of Tears participants being warned about road conditions along&nbsp;route</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf3' class='prebid ad-wrapper' style='width:300px; '><script type='text/javascript'>
googletag.cmd.push(function() {
     ACMTags["300x250-btf3"] =
     googletag.defineSlot( '/7287/ltv.whnt.news/shoals', [[300,250]], 'acm-tag-300x250-btf3')
     .addService(googletag.pubads())
     .setTargeting( 'fold', 'btf' )
     .setTargeting( 'tagId', '300x250-btf3' )
     .defineSizeMapping(responsiveMappings["Box"]);
googletag.display('acm-tag-300x250-btf3');
googletag.pubads().refresh( [ ACMTags['300x250-btf3'] ] ); });</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://whnt.com/category/news/huntsville/" title="View all posts in Huntsville">Huntsville</a></div>
	
		<a class="story-image" href="http://whnt.com/2017/08/28/emergency-workers-called-to-plane-crash-in-northwest-madison-county/"><img width="370" height="204" src="http://localtvwhnt.files.wordpress.com/2017/08/plane-crash.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="http://localtvwhnt.files.wordpress.com/2017/08/plane-crash.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, http://localtvwhnt.files.wordpress.com/2017/08/plane-crash.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, http://localtvwhnt.files.wordpress.com/2017/08/plane-crash.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, http://localtvwhnt.files.wordpress.com/2017/08/plane-crash.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="433407" data-permalink="http://whnt.com/2017/08/28/emergency-workers-called-to-plane-crash-in-northwest-madison-county/plane-crash-6/#main" data-orig-file="http://localtvwhnt.files.wordpress.com/2017/08/plane-crash.jpeg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Madison County plane crash" data-image-description="" data-medium-file="http://localtvwhnt.files.wordpress.com/2017/08/plane-crash.jpeg?quality=85&amp;strip=all&amp;w=300" data-large-file="http://localtvwhnt.files.wordpress.com/2017/08/plane-crash.jpeg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://whnt.com/2017/08/28/emergency-workers-called-to-plane-crash-in-northwest-madison-county/" rel="bookmark">Small plane makes hard landing in northwest Madison County, pilot&nbsp;OK</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://whnt.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://whnt.com/2017/08/30/we-can-relate-in-light-of-texas-relief-efforts-local-police-officers-remember-april-27-recovery/"><img width="370" height="204" src="http://localtvwhnt.files.wordpress.com/2017/08/qcdjb5hwfotawq8x4xmdoxojbzmtt2bj.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="http://localtvwhnt.files.wordpress.com/2017/08/qcdjb5hwfotawq8x4xmdoxojbzmtt2bj.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, http://localtvwhnt.files.wordpress.com/2017/08/qcdjb5hwfotawq8x4xmdoxojbzmtt2bj.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, http://localtvwhnt.files.wordpress.com/2017/08/qcdjb5hwfotawq8x4xmdoxojbzmtt2bj.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, http://localtvwhnt.files.wordpress.com/2017/08/qcdjb5hwfotawq8x4xmdoxojbzmtt2bj.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="434054" data-permalink="http://whnt.com/2017/08/30/we-can-relate-in-light-of-texas-relief-efforts-local-police-officers-remember-april-27-recovery/qcdjb5hwfotawq8x4xmdoxojbzmtt2bj/#main" data-orig-file="http://localtvwhnt.files.wordpress.com/2017/08/qcdjb5hwfotawq8x4xmdoxojbzmtt2bj.jpg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="qcdjb5hwfotawq8x4xmdoxojbzmtt2bj" data-image-description="" data-medium-file="http://localtvwhnt.files.wordpress.com/2017/08/qcdjb5hwfotawq8x4xmdoxojbzmtt2bj.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="http://localtvwhnt.files.wordpress.com/2017/08/qcdjb5hwfotawq8x4xmdoxojbzmtt2bj.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://whnt.com/2017/08/30/we-can-relate-in-light-of-texas-relief-efforts-local-police-officers-remember-april-27-recovery/" rel="bookmark">&#8220;We can relate&#8221; &#8211; In light of Texas relief efforts, local police officers remember April 27&nbsp;recovery</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://whnt.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://whnt.com/2017/07/25/leaders-discuss-possible-installation-of-markers-on-flint-river-to-aid-during-emergency-rescues/"><img width="370" height="204" src="http://localtvwhnt.files.wordpress.com/2017/07/ezgif-com-video-to-gif.gif?w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" data-attachment-id="423107" data-permalink="http://whnt.com/2017/07/17/rumors-circulate-about-flesh-eating-bacteria-in-the-flint-river/ezgif-com-video-to-gif-12/#main" data-orig-file="http://localtvwhnt.files.wordpress.com/2017/07/ezgif-com-video-to-gif.gif" data-orig-size="600,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Flint River" data-image-description="" data-medium-file="http://localtvwhnt.files.wordpress.com/2017/07/ezgif-com-video-to-gif.gif?w=300" data-large-file="http://localtvwhnt.files.wordpress.com/2017/07/ezgif-com-video-to-gif.gif?w=600" /></a>
	<h4 class="entry-title"><a href="http://whnt.com/2017/07/25/leaders-discuss-possible-installation-of-markers-on-flint-river-to-aid-during-emergency-rescues/" rel="bookmark">Leaders discuss possible installation of markers on Flint River to aid during emergency&nbsp;rescues</a></h4>
</li>
		
	            </ul>
          </div>
        </div>
      </div>
    </div>
    <div class="container">
	</div>
</div>
<div class="ad ad-long full-width">
  <div id='acm-tag-728x90-btf' class='prebid ad-wrapper' style='width:px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-728x90-btf');
});</script></div></div>
<footer role="contentinfo">

<div id="mobile-links" class="footer-block gray-links full-width"><ul id="menu-footer-app-links" class="nav nav-pills"><li class="nav-header">Mobile Apps</li><li id="menu-item-168074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-168074"><a href="https://itunes.apple.com/us/app/whnt/id334634343?ls=1&#038;mt=8">iPhone &amp; iPad App</a></li>
<li id="menu-item-168070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-168070"><a href="https://play.google.com/store/apps/details?id=com.whnt.localtv">Android App</a></li>
<li id="menu-item-168075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-168075"><a href="https://itunes.apple.com/us/app/livealert19/id537265820?mt=8">LiveAlert19 Weather App</a></li>
</ul></div>
<div id="extra-links" class="footer-block gray-links full-width">
	<div class="container">
		<ul class="nav nav-pills">
			<li><a href="http://www.facebook.com/whntnews19" target="_blank"><i class="icon-facebook-sign icon-4x"></i>Facebook</a></li>
				<li><a href="http://twitter.com/whnt" target="_blank"><i class="icon-twitter-sign icon-4x"></i>Twitter</a></li>
									<li><a href="#email-alerts-modal" data-toggle="modal"><i class="icon-envelope icon-4x"></i>Email Alerts</a></li>
			

					<li><a href="http://whnt.com/contact"><i class="icon-info-sign icon-4x"></i>About &amp; Contact</a></li>

			<li><a href="http://www.covers.com/" target="_blank">
				<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50"><title>Untitled-2</title><path d="M45.2677,18.196c-.33069-.00317-.65833-.00519-1.00037-.01257-11.60742-.25128-19.31073-6.1239-27.44861-3.028A10.30386,10.30386,0,0,0,9.83844,25.1073a10.30392,10.30392,0,0,0,6.98029,9.95178c8.13788,3.09595,15.84119-2.77667,27.44861-3.028.31714-.00684.62012-.00842.92749-.01172A21.37493,21.37493,0,0,0,45.2677,18.196Z" /><path d="M13.43243,42.79919c-.17108-.04321-.32788-.10162-.49567-.14844a21.37364,21.37364,0,0,0,30.01337-6.04266C31.94232,39.739,26.06372,45.99066,13.43243,42.79919Z" /><path d="M43.11938,13.656A21.36985,21.36985,0,0,0,12.45325,7.69324c.32062-.09973.646-.1936.97919-.27783C26.129,4.2074,32.00092,10.54169,43.11938,13.656Z"/><path d="M24.99988,0A25,25,0,1,0,50,25.00012,25.02837,25.02837,0,0,0,24.99988,0Zm0,48.192A23.192,23.192,0,1,1,48.192,25.00012,23.2182,23.2182,0,0,1,24.99988,48.192Z" /></svg>Covers</a>
			</li>
		</ul>
	</div>
</div>
<div id="small-print" class="footer-block full-width">
	<div class="container">
		<br>
		<p>
		<a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/whnt-tv">Online Public File		 </a> &bull; 
		

				<a href="/terms-of-service">Terms of Service</a> &bull;
		<a href="http://privacy.tribunemedia.com/">Privacy Policy</a> <br class="visible-phone"> &bull;
		200 Holmes Avenue, Huntsville, AL 35801 <br class="visible-phone"> &bull;
		Copyright &copy; 2017, WHNT		<br class="visible-phone"> &bull; <a href="http://tribunemedia.com">A Tribune Broadcasting Station</a> &bull;
		Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=whnt.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</p>
	</div>
</div>
</footer>



<div id="email-alerts-modal" class="modal modal-small hide fade">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
    <h3>Email Alerts</h3>
  </div>
  <div class="modal-body">
	<iframe class="iframe" id="shortcode_iframe" width="100%" height="150" src="http://cache.ltvcms.com/whnt/widgets/homepagewidget.html" frameborder="0" scrolling="no"></iframe>
  </div>
</div>

<!--[if lt IE 9]>
	<div class="ie-warning">
	<strong>Notice: </strong> You're using an outdated version of Internet Explorer. For the best experience please <a href="http://browsehappy.com/" target="_blank">upgrade your browser</a>.
	</div>
<![endif]-->

<!-- wpcom_wp_footer -->

		<!-- /// LOAD CHARTBEAT /// -->
		<script type="text/javascript">
			var _sf_async_config={};
			_sf_async_config.uid = 15066;
			_sf_async_config.useCanonical = true;
			
			(function(){
				function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src',
						(("https:" == document.location.protocol) ? "https://" : "http://") +
						"static.chartbeat.com/js/chartbeat.js");
					document.body.appendChild(e);
				}
				var oldonload = window.onload;
				window.onload = (typeof window.onload != 'function') ?
					loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
			})();
		</script>
		<script>
window._taboola = window._taboola || [];
_taboola.push({ flush:true });
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push( { c1: "2", c2: "18314522" } );
  ( function() {
    var s = document.createElement( "script"), el = document.getElementsByTagName("script" )[0]; s.async = true;
    s.src = ( document.location.protocol == "https:" ? "https://sb" : "http://b" ) + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore( s, el );
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18314522&cv=2.0&cj=1" />
</noscript>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','sharedGa');

  sharedGa('create', 'UA-56989624-1', 'auto');
  sharedGa('send', 'pageview');

</script>
		<script src="https://www.google.com/recaptcha/api.js?render=explicit&onload=bindCaptchaToModal" async defer></script>
		<script>
			function bindCaptchaToModal() {
				var $ = jQuery;

				jQuery('#report-a-typo-modal').on('show.bs.modal', function(e) {
					var $el = document.createElement('div');
					$($el).prop('id', 'captcha');
					$('.report-a-typo-form').append($el);
					try {
						grecaptcha.render( 'captcha', { sitekey: "6LevbhcTAAAAAIMHYEZSF0P1Ev0dBD4u4QiRZoLl" } );
					} catch( e ) {
					}

				});
			}

			document.addEventListener( 'DOMContentLoaded', function() {
				var $ = jQuery;

				$('.report-a-typo-form').validate({
						submitHandler: function(form) {
						form.submit();
					}
				});

				$('#report-a-typo-submit').on('click', function(e) {
					e.preventDefault();

					if ( $('.report-a-typo-form').valid() )
						$('.report-a-typo-form').submit();
				});
			})
		</script>
		<script type="text/template" id="infowindow-template">
<%
if ( featured_image_url !== '' ) {
%>
<a href="<%- permalink %>" target="_blank">
	<img src="<%-featured_image_url%>?w=<%-imagesize%>&h=<%-imagesize%>&crop=1" style="float:right; margin:14px 0 10px 10px; height:<%-imagesize%>px; width:<%-imagesize%>px;">
</a>
<% } %>

	<h5 style="margin-bottom:0;"><%=title%></h5>
	<em><%-date%></em>
	<p style="line-height:16px; font-weight:normal;"><%=excerpt%></p><a href="<%-permalink%>" class="text-small" target="_blank">Read more &rsaquo;</a>
</script>
<script type="text/javascript">
setTimeout(function()
	{var a=document.createElement("script"); var b=document.getElementsByTagName("script")[0]; a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0041/5699.js?"+Math.floor(new Date().getTime()/3600000); a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}
	, 1);
</script>
	
  <div id='acm-tag-oop' class='prebid ad-wrapper' >
<script type='text/javascript'>
googletag.cmd.push(function() {
 googletag.display('acm-tag-oop');
});
</script>
  </div>
  	<div style="display:none">
	</div>
		<script>
		var cb = function() {
			if ( pbjs.initAdserverSet ) {
				googletag.cmd.push( function() {
					if ( ACMBatches.secondBatchTags.length ) {
						googletag.pubads().refresh( ACMBatches.secondBatchTags, { changeCorrelator: false } );
					}
				});
			}
		};
		var adRefInterval = setTimeout( cb, PREBID_TIMEOUT );
		</script>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/whnt.com\/2017\/09\/28\/first-responders-use-drill-to-work-on-skills-in-colbert-county\/":440794};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/09/28/first-responders-use-drill-to-work-on-skills-in-colbert-county/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="http://s2.rpcdn.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="29519529" />
				<input type="hidden" id="carousel-reblog-blog-url" value="http://whnt.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="WHNT.com" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="fe358c225c" /><input type="hidden" name="_wp_http_referer" value="/2017/09/28/first-responders-use-drill-to-work-on-skills-in-colbert-county/" />		</form>

		<div class="arrow"></div>
	</div>
<link rel='stylesheet' id='jetpack-carousel-css'  href='http://s1.rpcdn.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&#038;ver=20120629' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://s1.rpcdn.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='frontend-uploader-css'  href='http://s1.rpcdn.com/wp-content/themes/vip/doejo-plugins/wp-frontend-uploader-1.1//lib/css/frontend-uploader.css?m=1472546507h&#038;ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://s0.rpcdn.com/wp-content/js/devicepx.js?m=1502681720h'></script>
<script type='text/javascript' src='http://s2.rpcdn.com/wp-content/mu-plugins/likes/queuehandler.js?m=1467034812h&#038;ver=wpcom'></script>
<script type='text/javascript' src='http://s0.rpcdn.com/_static/??/wp-includes/js/underscore.min.js,/wp-includes/js/backbone.min.js?m=1473172720j'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript' src='http://s1.rpcdn.com/wp-content/mu-plugins/twitter-blackbird-pie/neverending.js?m=1349449263h&#038;ver=20121005'></script>
<script type='text/javascript' src='http://s2.rpcdn.com/wp-content/mu-plugins/twitter-blackbird-pie/pending.js?m=1408998121h&#038;ver=20130322'></script>
<script type='text/javascript' src='http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/js/bootstrap-modal.js?m=1391753698h'></script>
<script type='text/javascript' src='http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/js/bootstrap-collapse.js?m=1391753698h'></script>
<script type='text/javascript' src='http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/js/bootstrap-carousel.js?m=1391753698h'></script>
<script type='text/javascript' src='http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/js/bootstrap-tooltip.js?m=1391753698h'></script>
<script type='text/javascript' src='http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/js/bootstrap-tab.js?m=1391753698h'></script>
<script type='text/javascript' src='http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/js/plugins/dropdownhover.js?m=1391753698h'></script>
<script type='text/javascript' src='http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/js/plugins/equalheights.js?m=1391753698h'></script>
<script type='text/javascript' src='http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/js/plugins/flexmenu.js?m=1391753698h'></script>
<script type='text/javascript' src='http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/js/plugins/leanslider.js?m=1391753698h'></script>
<script type='text/javascript' src='http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/js/plugins/jquery.validate.js?m=1391753698h'></script>
<script type='text/javascript' src='http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/js/plugins/touchswipe.js?m=1395345138h'></script>
<script type='text/javascript' src='http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/js/plugins/fancybox-thumbs.js?m=1398285411h'></script>
<script type='text/javascript' src='http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/js/plugins/waypoints.min.js?m=1439986243h'></script>
<script type='text/javascript' src='http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/js/localtv.js?m=1502913215h'></script>
<script type='text/javascript' src='http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/js/helpers.js?m=1503443652h'></script>
<script type='text/javascript' src='http://s0.rpcdn.com/wp-content/themes/vip/localtv-2/js/functions.js?m=1503006534h'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://s1.rpcdn.com/wp-content/mu-plugins/2-vip/js/vip-analytics.js?m=1411795912h&#038;ver=20140927b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"29519529","siteName":"WHNT.com","siteURL":"http:\/\/whnt.com","icon":"<img alt='' src='http:\/\/0.gravatar.com\/blavatar\/a82c1e583fe9c7ee4cd32b8f26473338?s=50&d=http%3A%2F%2Fs1.rpcdn.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"vip\/localtv-2","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/localtvwhnt.wordpress.com\/wp-login.php?redirect_to=http%3A%2F%2Fwhnt.com%2F2017%2F09%2F28%2Ffirst-responders-use-drill-to-work-on-skills-in-colbert-county%2F","themeURL":"","xhrURL":"http:\/\/whnt.com\/wp-admin\/admin-ajax.php","nonce":"b0154ef344","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"c592883b14\" \/>","referer":"http:\/\/whnt.com\/2017\/09\/28\/first-responders-use-drill-to-work-on-skills-in-colbert-county\/","canFollow":"1","feedID":"1893758","statusMessage":"","customizeLink":"https:\/\/localtvwhnt.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flocaltvwhnt.wordpress.com%2F2017%2F09%2F28%2Ffirst-responders-use-drill-to-work-on-skills-in-colbert-county%2F","postID":"440794","shortlink":"http:\/\/via.whnt.com\/KJIj7","canEditPost":"","editLink":"https:\/\/localtvwhnt.wordpress.com\/wp-admin\/post.php?post=440794&action=edit","statsLink":"https:\/\/wordpress.com\/stats\/post\/440794\/whnt.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: LocalTV (localtv-2)","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 5,131 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/localtvwhnt.wordpress.com\/wp-login.php?redirect_to=http%3A%2F%2Fwhnt.com%2F2017%2F09%2F28%2Ffirst-responders-use-drill-to-work-on-skills-in-colbert-county%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://s1.rpcdn.com/_static/??/wp-content/mu-plugins/admin-bar/masterbar-overrides/masterbar.js,/wp-content/mu-plugins/actionbar/actionbar.js?m=1502120656j'></script>
<script type='text/javascript' src='http://s2.rpcdn.com/wp-includes/js/spin.js?m=1370534259h&#038;ver=1.3'></script>
<script type='text/javascript' src='http://s2.rpcdn.com/wp-includes/js/jquery/jquery.spin.js?m=1370534259h&#038;ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/whnt.com\/wp-admin\/admin-ajax.php","nonce":"2b8bfb2d31","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/localtvwhnt.wordpress.com\/wp-login.php?redirect_to=http%3A%2F%2Fwhnt.com%2F2017%2F09%2F28%2Ffirst-responders-use-drill-to-work-on-skills-in-colbert-county%2F","blog_id":"29519529","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=29519529&v=wpcom&tz=-5&user_id=0&subd=localtvwhnt","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://s1.rpcdn.com/wp-content/mu-plugins/carousel/jetpack-carousel.js?m=1481571546h&#038;ver=20160330'></script>
<script type='text/javascript' src='http://s1.rpcdn.com/wp-content/themes/vip/doejo-plugins/wp-frontend-uploader-1.1//lib/js/validate/jquery.validate.min.js?m=1498174430h&#038;ver=4.8.2'></script>
<script type='text/javascript' src='http://s1.rpcdn.com/wp-content/themes/vip/doejo-plugins/wp-frontend-uploader-1.1//lib/js/validate/additional-methods.min.js?m=1498174430h&#038;ver=4.8.2'></script>
<script type='text/javascript' src='http://s1.rpcdn.com/wp-content/themes/vip/doejo-plugins/wp-frontend-uploader-1.1//lib/js/underscore.string.min.js?m=1472546507h&#038;ver=4.8.2'></script>
<script type='text/javascript' src='http://s1.rpcdn.com/wp-content/themes/vip/doejo-plugins/wp-frontend-uploader-1.1//lib/js/frontend-uploader.js?m=1500490875h&#038;ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://s2.rpcdn.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1472506657h&#038;ver=wpcom'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'29519529','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'29519529','v':'wpcom','tz':'-5','user_id':'0','post':'440794','subd':'localtvwhnt'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=29519529&v=wpcomvt&tz=-5&user_id=0&post=440794&subd=localtvwhnt&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDSXAzMF1ST18/MkNCMnFKfkZOeTNscD18Nj1ULUFxTHBCNVdmTU0tcj9HSlR+eklOLVkudXFtbHpJZkE4P3BBX09pP2o2LjRONj1GVXFHeXpafGRoVUZWU1B6dWRRbysreGdEfjJxWFZUaEtvPWxnWkdTT2FtNDN+RGFlMix3ejdqP0s0WH44M2czWXdUfFpQc2J2Q2ZVTiV4ZG9SP3BXSXFiMWZldQ=='}]);
_stq.push([ 'clickTrackerInit', '29519529', '440794' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
